Results 1 to 5 of 5

Thread: my autoplay with winamp AVS

  1. #1
    Newbie
    Join Date
    Dec 2002
    Location
    Sweden
    Posts
    15

    my autoplay with winamp AVS

    now i only need to install it in the car

    http://www.europalivemusic.com/autoplay.jpg

    thanks to magnetik for this great software now i only need it 800x600

  2. #2
    Variable Bitrate
    Join Date
    Sep 2002
    Location
    Just North of Toronto, Ontario, Canada
    Posts
    384
    how'd you do that? is it only through the changes in the settings in the program? or did you change the avs that winamp uses?
    Project AutoBoxen: Coming along, almost ready to hook up in the car.
    Celeron 500, 192mb ram, 8gb hdd, other stuff.
    '91 Mazda 626: Its free, so ill use it.

  3. #3
    Newbie
    Join Date
    Dec 2002
    Location
    Sweden
    Posts
    15
    the only thing i changed was the AVS border i painted it black thats it

  4. #4
    "Speaker of the Truth" veedubya's Avatar
    Join Date
    Nov 2001
    Posts
    265
    If you didnt change the AVS that Autoplay uses. Would you mind sharing your vis_satan profile?

    Very sharp looking!
    "Geeks dont need girlfriends we can ping ourselves"

    Sony Vaio 2Ghz 40G HHD, Routis 2004 GPS, 7" VGA TS Lilliput, BackUp Camera running RoadRunner with Simplistique Skin.

  5. #5
    Newbie
    Join Date
    Dec 2002
    Location
    Sweden
    Posts
    15
    made a copy of my winamp with the AVS plugin. http://www.europalivemusic.com/winamp.zip

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •