Page 1 of 2 12 LastLast
Results 1 to 10 of 13

Thread: Woot Auto-Play Skin Web Site!!

  1. #1
    Variable Bitrate Stine161's Avatar
    Join Date
    Apr 2002
    Location
    Alberta Canada
    Posts
    233

    Woot Auto-Play Skin Web Site!!

    Well finally got it kinda done still going to add some **** maybe change some things around but hey ver. 1.0 up and running!


    Please come take a look http://autoplay.tk or http://awk.servehalflife.com/auto/

    going to be adding a download counter and a vote system maybe a message board.

    So what do you guys think?

  2. #2
    Variable Bitrate
    Join Date
    Sep 2002
    Location
    Just North of Toronto, Ontario, Canada
    Posts
    384
    looks good, maybe for a message board, just put a link to this forum. no need to have more then one board, best to get the most users all in one spot.
    Project AutoBoxen: Coming along, almost ready to hook up in the car.
    Celeron 500, 192mb ram, 8gb hdd, other stuff.
    '91 Mazda 626: Its free, so ill use it.

  3. #3
    Variable Bitrate Stine161's Avatar
    Join Date
    Apr 2002
    Location
    Alberta Canada
    Posts
    233
    Originally posted by Charliey
    looks good, maybe for a message board, just put a link to this forum. no need to have more then one board, best to get the most users all in one spot.
    good point

  4. #4
    Variable Bitrate
    Join Date
    Jun 2002
    Location
    Norway
    Posts
    310
    The link isnt working for me.. im I missing something?


    Richard
    "If A equals success, then the formula is: A=X+Y+Z. X is work. Y is play. Z is keep your mouth shut."
    Albert Einstein

  5. #5
    Variable Bitrate Stine161's Avatar
    Join Date
    Apr 2002
    Location
    Alberta Canada
    Posts
    233
    sorry the DNS service went down the sites back up again

  6. #6
    I'm sorry, and you are....? frodobaggins's Avatar
    Join Date
    Jan 2003
    Location
    Ruston, LA
    Posts
    8,846
    Upload a skin and it says,

    "Unable to copy"

  7. #7
    Variable Bitrate Stine161's Avatar
    Join Date
    Apr 2002
    Location
    Alberta Canada
    Posts
    233
    thx for the info I will look into the error

  8. #8
    Variable Bitrate Stine161's Avatar
    Join Date
    Apr 2002
    Location
    Alberta Canada
    Posts
    233
    Finally found the error, pleae try and upload skin again! thanks

  9. #9
    Low Bitrate jakeep's Avatar
    Join Date
    Jan 2002
    Location
    Macclesfield, Cheshire, England
    Posts
    108
    whats the crack peeps?? the site seams to be down? has anyone done any skins recently for Autoplay??
    Audio:Pioneer KEH P6900R, CD multi Changer, CD-RB20 Aux input adapter.
    System:AMD550, 192 Ram, 13Gb HDD, Via Micro ATX, o/b Sound, 32Mb G/c, T/screen In-Dash 7" LCD VGA, IrMan, 120w inverter.
    O/s:Windows 98lite
    Software:MediaEngine 1.7.7

  10. #10
    Variable Bitrate Stine161's Avatar
    Join Date
    Apr 2002
    Location
    Alberta Canada
    Posts
    233
    site has been down for some time now....

    No one used it so I took it down.......

    As for a skin make a REQ and I will try and fill it

Page 1 of 2 12 LastLast

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •