Page 6 of 6 FirstFirst 123456
Results 51 to 53 of 53

Thread: Who is currently testing?

  1. #51
    Constant Bitrate
    Join Date
    Apr 2008
    Posts
    191
    I think what you are asking for is more of a Front End software issue then a HD Radio one. I know that almost all can do multizone but all handle it differently. I am no expert but I realy dont think your asking in the correct place. I think you need to decide on a front end CF3, SD2, RideRunner or OpenMobile (for windows anyway). Then ask the same question in that forum. Some one correct me if I am wrong.

  2. #52
    MySQL Error
    Auto Apps:loading...

    Join Date
    Oct 2004
    Posts
    5,255
    customrv, what dave says it a bit right, i do know audio is a complication issue with CARPCs... im not 100% sure how to help you here

    its possible that no Front End alone will solve your issues...
    and maybe something like AudioMulch will need to come into play
    there is a bunch of talk in the forums(somewhere) about advanced audio

    me, i might want it all externally processed... im not sure exactly how i would want it
    (i say would, because i dont have a carpc)
    -Thanks
    Mitch
    www.rush2112.net

    "Did you test it in carwings??"

    Sun, Come shine my way
    May healing waters bury all my pain
    Wind, Carry me home
    The fabric of reality is tearing apart
    The piece of me that died
    Will return To live again

  3. #53
    Raw Wave
    Auto Apps:loading...
    justchat_1's Avatar
    Join Date
    Jul 2008
    Location
    Boston, Ma or NY,NY
    Posts
    1,783
    this is pretty easy to do.... grab of copy of virtual audio cable (google it) and create two virtual sound cards...one mapped to the front speakers, one mapped to the rear. Then openMobile or CF should be able to pull it off.

Page 6 of 6 FirstFirst 123456

Similar Threads

  1. Windows 7 CarPC, Reviewing, testing and breaking!
    By monzablue16v in forum Software & Software Development
    Replies: 16
    Last Post: 05-12-2009, 04:19 AM
  2. Testing with standard AC supply
    By rockthevolvo in forum Power Supplies
    Replies: 5
    Last Post: 08-18-2004, 05:12 PM
  3. Problem testing VIA EPIA w/standard atx power supply
    By khufumen in forum Power Supplies
    Replies: 4
    Last Post: 11-15-2003, 02:22 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •