Page 2 of 2 FirstFirst 12
Results 11 to 13 of 13

Thread: solution to the CF / MM embedd issue ????

  1. #11
    Maximum Bitrate Don 944 LA's Avatar
    Join Date
    May 2004
    Location
    San Diego / Los Angeles
    Posts
    679
    Quote Originally Posted by Bokky
    Euhm... do you mean you have a different solution to get MM working again after hibernate? (other then close MM and restart MM)

    Yeah, I thought this is what people were doing ...

    In MM, If you have the " Advanced GPS " enabled, it puts a little icon on the upper left corner. This also has a # that signifies how many satalites it's taking to. The lower right corner icon still works as far as ( Red vs. Green ) etc...

    At ANY time, you click on the upper Left icon, It will sever the connection with the GPS and reconnect.

    Give it a try..

    I couldn't imagine having to close MM then Re-open every time out of hibernation.



    Don

  2. #12
    Maximum Bitrate P3rv3rt B3ar's Avatar
    Join Date
    Jul 2005
    Location
    Funland
    Posts
    577
    Quote Originally Posted by veetid
    what is the issue? there are many people in here embedding MM... there was even a skin made to match the look and feel...

    david

    Where can i find skin referred here?

    Thanx in advance.

  3. #13
    Maximum Bitrate P3rv3rt B3ar's Avatar
    Join Date
    Jul 2005
    Location
    Funland
    Posts
    577
    Quote Originally Posted by P3rv3rt B3ar
    Where can i find skin referred here?

    Thanx in advance.

    Found it finally. Thanks a lot guys


    Great work StevieG

Page 2 of 2 FirstFirst 12

Similar Threads

  1. CF 1.4 and MM 1.3.xxx
    By SOS in forum Centrafuse
    Replies: 11
    Last Post: 08-08-2005, 09:20 AM
  2. CF & ProScan OBD2 issue.
    By ShawJohn in forum Centrafuse
    Replies: 0
    Last Post: 03-22-2005, 11:32 AM
  3. Anyway to set the default in CF to 3d view for MM?
    By bry21317 in forum Centrafuse
    Replies: 3
    Last Post: 02-25-2005, 10:55 AM
  4. XP Pro on CF card working!!
    By knubile in forum WinNT Based
    Replies: 48
    Last Post: 01-03-2005, 07:48 PM
  5. Possible Cranking Issue Solution - LM3478/LM3488
    By numberone in forum Power Supplies
    Replies: 4
    Last Post: 01-07-2004, 03:14 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •