Page 3 of 3 FirstFirst 123
Results 21 to 27 of 27

Thread: SKINbedder with 1.6 Problems...

  1. #21
    Raw Wave justintime's Avatar
    Join Date
    Apr 2005
    Posts
    2,695
    Quote Originally Posted by veetid
    I appreciate all your help testing and I have noted all the points you have made, and some are valid, but all noted to check into...

    again thanks for all the help testing and all your bugs have been noted and your opinions taken into considerations, as always...

    david
    OK, cool. SO now that we got that resolved, let me rant about something...

    Just Kidding!
    2002 Honda CR-V
    Carputer progress: 90% [▓▓▓▓▓▓▓▓▓▓▓▓▓▓▓▓ -]
    Spent so far: $1105.90


    Download the NEXUS Skin for Centrafuse
    ...or even Listen to my music

  2. #22
    Maximum Bitrate buurin's Avatar
    Join Date
    Sep 2005
    Location
    Seattle, WA
    Posts
    463
    Quote Originally Posted by veetid
    I will have to find a copy of IG because I don't have one and everything I embed works, then figure out what is causing the problem... I didn't change any of the embed code from 1.5 to 1.6, so I'm really not sure what is going on, but I will get it fixed...

    david
    Would it be illegal to download a copy for testing purposes?

    www.thepiratebay.org

    Pirating sucks but this is for a good cause ... I wonder why it wont repro with other apps.. hmm.
    B Smoov
    Project Status: 90% Complete

    Next Step: TIVO for Radio

    Ampie Case :: MII10000 Mobo :: M1-ATX PSU :: 512MB RAM :: 2.5" HD, 60GB, 5400rpm, 16MB Buffer :: DWW-700H :: Centrafuse

  3. #23
    VENDOR - Centrafuse veetid's Avatar
    Join Date
    Apr 2004
    Posts
    5,040
    Quote Originally Posted by buurin
    Would it be illegal to download a copy for testing purposes?

    www.thepiratebay.org

    Pirating sucks but this is for a good cause ... I wonder why it wont repro with other apps.. hmm.
    I purchased a copy about 1.5 years ago... I just reformatted since then and have to find it.. It seems like embedding any GPS program is breaking, so I should be able to reproduce the problem...

    david
    __________________
    CENTRAFUSE http://www.centrafuse.com
    01 Jeep Cherokee Sport 4x4 Installed
    M10000/512Mb/20GB, Lilliput 7", Holux GM-210

  4. #24
    VENDOR - Centrafuse veetid's Avatar
    Join Date
    Apr 2004
    Posts
    5,040
    Someone try to lauch Centrafuse without any music playing and go straight to loading IG... See if this works...

    I was able to reproduce the problem with notepad, but only when music was playing... I want to see if it's the same with IG...

    david
    __________________
    CENTRAFUSE http://www.centrafuse.com
    01 Jeep Cherokee Sport 4x4 Installed
    M10000/512Mb/20GB, Lilliput 7", Holux GM-210

  5. #25
    Newbie
    Join Date
    Jul 2005
    Posts
    6
    it still does it

  6. #26
    VENDOR - Centrafuse veetid's Avatar
    Join Date
    Apr 2004
    Posts
    5,040
    Quote Originally Posted by narodk
    it still does it
    does it load back up embedded when you click it again? Does it embed at all?

    Or does it embed properly, but when you click it it loses focus and goes to the main page, but when you click to reload it, it shows back up embedded properly, but again lose focus when you click anything?

    david
    __________________
    CENTRAFUSE http://www.centrafuse.com
    01 Jeep Cherokee Sport 4x4 Installed
    M10000/512Mb/20GB, Lilliput 7", Holux GM-210

  7. #27
    Newbie
    Join Date
    Jul 2005
    Posts
    6
    yes that is exactly what it does. it does embed but it loses focus when you click on it. then you click nav the click on something on iguidance and it loses focus again.

Page 3 of 3 FirstFirst 123

Similar Threads

  1. [Release] SKINbedder V3 - Preview
    By RPM_VR4 in forum SkinBedder
    Replies: 215
    Last Post: 08-16-2008, 10:22 PM
  2. [Release] SKINbedder BETA 2.99999
    By 0l33l in forum SkinBedder
    Replies: 450
    Last Post: 09-23-2005, 04:38 AM
  3. [Release] SKINbedder v2
    By 0l33l in forum SkinBedder
    Replies: 242
    Last Post: 07-05-2005, 05:01 AM
  4. DWW-700M/MTS12000 Motorized In Dash LCD Problems
    By techy101 in forum LCD/Display
    Replies: 17
    Last Post: 06-29-2005, 08:12 PM
  5. Audio problems, Epia Sound, and FAQ stuff
    By gothate in forum Newbie
    Replies: 2
    Last Post: 06-16-2005, 05:04 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •