Results 1 to 5 of 5

Thread: Dialup Freezes & Error

  1. #1
    Variable Bitrate
    Join Date
    Jun 2005
    Location
    Phoenix, AZ
    Posts
    259

    Dialup Freezes & Error

    David, when I click on the button to dial the internet, centrafuse dials all the way through, but then lags for about a minute or so. Eventually, a dialog box comes up as follows:

    Failed to load resources from resource file
    Please check your setup

    This was happening the other day, so I completely reinstalled windows and everything on my system. I'm now shocked the the problem persists.

    Any ideas?

    Scott

  2. #2
    VENDOR - Centrafuse veetid's Avatar
    Join Date
    Apr 2004
    Posts
    5,040
    Quote Originally Posted by spdyscotty View Post
    David, when I click on the button to dial the internet, centrafuse dials all the way through, but then lags for about a minute or so. Eventually, a dialog box comes up as follows:

    Failed to load resources from resource file
    Please check your setup

    This was happening the other day, so I completely reinstalled windows and everything on my system. I'm now shocked the the problem persists.

    Any ideas?

    Scott
    Is this with the latest version, Centrafuse 1.1? If it is, please post the bug in the Centrafuse 1.1 Bugs Thread... Also include an error.log file if it exists...

    david
    __________________
    CENTRAFUSE http://www.centrafuse.com
    01 Jeep Cherokee Sport 4x4 Installed
    M10000/512Mb/20GB, Lilliput 7", Holux GM-210

  3. #3
    Variable Bitrate
    Join Date
    Jun 2005
    Location
    Phoenix, AZ
    Posts
    259
    It happened in both versions. I'll repost to bugs though and take a look for the error file.

  4. #4
    Newbie
    Join Date
    Feb 2007
    Posts
    30
    Im also suffering from this.
    It happens after about 5 minutes.
    I run the cf in shell mode
    Car: volvo S70
    Acer travelmate (600 mhz)
    Motorized indash touchscreen tft
    frontend: Centrafuse XLE
    Holux 213 gps, USR usb wifi (both hidden inside seat)
    custom shutdown and powerup of laptop with ignition.
    Nokia 6021 phone for gprs and bluetooth.

  5. #5
    Newbie
    Join Date
    Feb 2007
    Posts
    30
    Okay, after testing i found out it's only when visualisations are running that i get it.
    Car: volvo S70
    Acer travelmate (600 mhz)
    Motorized indash touchscreen tft
    frontend: Centrafuse XLE
    Holux 213 gps, USR usb wifi (both hidden inside seat)
    custom shutdown and powerup of laptop with ignition.
    Nokia 6021 phone for gprs and bluetooth.

Similar Threads

  1. Headunit (Linux/Windows CarPC frontend) + initial screenshots
    By NoPistonPC in forum Other Cool Front Ends
    Replies: 321
    Last Post: 08-24-2007, 03:57 PM
  2. Replies: 1
    Last Post: 01-03-2006, 01:17 PM
  3. Replies: 7
    Last Post: 07-01-2005, 04:29 PM
  4. ME 2.0 Official Bug Reports
    By phat_bastard in forum ME Archive
    Replies: 67
    Last Post: 01-31-2004, 07:27 PM
  5. Error #91
    By SiGmA_X in forum ME Archive
    Replies: 18
    Last Post: 01-08-2004, 10:40 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •