Results 1 to 4 of 4

Thread: virtualizations

  1. #1
    Low Bitrate
    Join Date
    Dec 2006
    Posts
    75

    virtualizations

    I have 1.44 and when the computer resumes from standby the virtualizations are all gone, i have to restart centrafuse to get it all back.

    songs on USB bar sometimes does not play i have to press next and back to get it to start working, This perhaps may be a compatibility issue as when i press the USB button it says no usb storage devices, but recognizes another USB flash drive that i have fine, I will try this out to see if it does the same also.

  2. #2
    VENDOR - Centrafuse veetid's Avatar
    Join Date
    Apr 2004
    Posts
    5,040
    I will look into the visualization issue...

    with the USB, you can have a USB device plugged in, and it will say no USB device found but still load?

    can you reproduce that easily?

    david
    __________________
    CENTRAFUSE http://www.centrafuse.com
    01 Jeep Cherokee Sport 4x4 Installed
    M10000/512Mb/20GB, Lilliput 7", Holux GM-210

  3. #3
    Low Bitrate
    Join Date
    Dec 2006
    Posts
    75
    yes every single time with this particular USB bar. Its a LG 256mb. As I said I have another USB bar and it works fine?? not a big issue for me... perhaps for others..

  4. #4
    Low Bitrate
    Join Date
    Dec 2006
    Posts
    75
    visualisations still not comming back on after standby. downloaded and installed 1.46. seems like its an intermit problem. When I restart centrafuse the visualisations come on fine and sometimes will work after resuming from standby. When it stops working however it will never come back unless I restart centrafuse again.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •