Page 2 of 3 FirstFirst 123 LastLast
Results 11 to 20 of 21

Thread: Calendar 2.0 [Beta]

  1. #11
    Variable Bitrate
    Join Date
    Sep 2004
    Location
    Slovenia (EU)
    Posts
    312
    It is like all other plugins that check main CF settings on first start... but I forget to put TRUE in config, because I only include one skin and one language. Will do in next release.

  2. #12
    Maximum Bitrate
    Join Date
    Jul 2006
    Posts
    725
    i am not sure if this is the version available on the flux website, but the year and month do not show in the box as they should. the left and right buttons work for scrolling through months, but it doesnt show me what month and year i am looking at

  3. #13
    Variable Bitrate
    Join Date
    Sep 2004
    Location
    Slovenia (EU)
    Posts
    312
    Hmm, I heared about that yes, but I am not sure what could be...
    I just have exams at school so I do not have much time, but I will try to do some progress on this 2.0 version.
    The problem for this was also lack of feedback, so I am not even sure if people use it or not. Will make another beta and then I will see...

  4. #14
    Constant Bitrate ivanmx6's Avatar
    Join Date
    Dec 2006
    Location
    Dorset, UK
    Posts
    187
    Quote Originally Posted by hari-bhari View Post
    i am not sure if this is the version available on the flux website, but the year and month do not show in the box as they should. the left and right buttons work for scrolling through months, but it doesnt show me what month and year i am looking at
    Same problem here - no Month or Year displayed.

  5. #15
    Newbie n3w813's Avatar
    Join Date
    Apr 2007
    Location
    CA
    Posts
    22
    Ditto. No month or year displayed. Had this problem since CF1.10
    Lexus IS250 CarPC Project

    Plan [++++++++++] 100%
    Buy [++++++++++] 100%
    Config [+++++++++-] 90%
    Install [++++++++++] 100%

  6. #16
    Newbie
    Join Date
    May 2007
    Location
    New Jersey
    Posts
    12
    any update on the month/year issue?

  7. #17
    Constant Bitrate ivanmx6's Avatar
    Join Date
    Dec 2006
    Location
    Dorset, UK
    Posts
    187
    Bump.

    I'm still getting no month or year displayed in the calendar so I don't have a clue what is being displayed! (CF1.3)
    Attached Images Attached Images  

  8. #18
    Variable Bitrate
    Join Date
    Sep 2004
    Location
    Slovenia (EU)
    Posts
    312

  9. #19
    Constant Bitrate ivanmx6's Avatar
    Join Date
    Dec 2006
    Location
    Dorset, UK
    Posts
    187
    Thanks Stric. I'll give that a go.

  10. #20
    Newbie
    Join Date
    Apr 2007
    Posts
    7
    could someone be so kind and post the Beta 2. Unfortunately the links on the first page doesn´t work anymore. Thanks

Page 2 of 3 FirstFirst 123 LastLast

Similar Threads

  1. USB 2.0 issues PLEASE HELP!
    By Kamakazie2 in forum General Hardware Discussion
    Replies: 25
    Last Post: 10-23-2006, 07:25 AM
  2. WTB: M2-atx, USB 2.0 hub, USB 2.0 pci card, etc
    By CavityCr33p in forum Classified Archive
    Replies: 1
    Last Post: 01-30-2006, 05:57 PM
  3. IDE to USB 2.0 converter
    By goosef350 in forum General Hardware Discussion
    Replies: 8
    Last Post: 08-11-2005, 08:29 PM
  4. 2 questions about 2.0.
    By jgme in forum ME Archive
    Replies: 3
    Last Post: 09-04-2003, 03:42 PM
  5. 2.0 review
    By hijinks21 in forum ME Archive
    Replies: 20
    Last Post: 07-16-2003, 07:02 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •