Announcement

Collapse
No announcement yet.

Floppy Drive going mad...

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Floppy Drive going mad...

    as ol33l has mentioned, mine setup is also suffering from a constant floppy access requests, approximately once every 4seconds...
    This started after setup finished on first install.

    Now even if I manually end all ascociated (and indeed all uneccessary) processes it still continues accessing the floppy drive.

    The only known way to cure it is to reboot, but I can't till tonight as this is a network server!

    I've text searched all Centrafuse files for "A:\" & "B:\" to no avail.

    HELP!

    Also I can't get NM's Destinator 3 to embed either, it just loads in its own window and Centrafuse stays on the 'loading' screen indefinately.

    Very nice work though Veetid, and a supprisingly small amount of bugs for a first release Beta, at least up to know ...

    John
    My Nissan 200SX @ Silverstone
    NOW SADLY WRITTEN OFF!

    My Car's spec list + pics

    Stealth CarPC fab'ing...

  • #2
    A couple of other people had this problem, which I don't understand at all... I have no idea why it would be doing this, but this seemed to fix there problem..

    http://forums.fluxmedia.net/viewtopic.php?t=28


    david
    __________________
    CENTRAFUSE http://www.centrafuse.com
    01 Jeep Cherokee Sport 4x4 Installed
    M10000/512Mb/20GB, Lilliput 7", Holux GM-210

    Comment


    • #3
      Floppy drive ????
      bet ya you still listen to LPs too huh ????
      maybe 8-tracks ???
      LOL J/K

      Comment

      Working...
      X