Announcement

Collapse
No announcement yet.

Main Menu ENABLETEXT not work?

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Main Menu ENABLETEXT not work?

    I can't seem to disable the text on the main menu. I want to just have icons rather than text on the main menu, but nothing happens when I set the ENABLETEXT to False. Is there something else I'm missing?

    Thanks
    Carputer Progress:

    Re-do fabrication of screen [DONE]
    Add mini-USB and micro-USB power from M2-ATX [DONE]
    Teardown PC [100%]
    Add HDMI > VGA converter [0%]

  • #2
    I will look into it, but it should be working...

    david
    __________________
    CENTRAFUSE http://www.centrafuse.com
    01 Jeep Cherokee Sport 4x4 Installed
    M10000/512Mb/20GB, Lilliput 7", Holux GM-210

    Comment


    • #3
      It seems to not work for the buttons in SETUPSECTION either...
      Carputer Progress:

      Re-do fabrication of screen [DONE]
      Add mini-USB and micro-USB power from M2-ATX [DONE]
      Teardown PC [100%]
      Add HDMI > VGA converter [0%]

      Comment


      • #4
        Ok, well I found a way around it - just make the text for that button or whatever to 5 hex characters instead of 6, like #00000 and it disappears.
        Carputer Progress:

        Re-do fabrication of screen [DONE]
        Add mini-USB and micro-USB power from M2-ATX [DONE]
        Teardown PC [100%]
        Add HDMI > VGA converter [0%]

        Comment

        Working...
        X