Announcement

Collapse
No announcement yet.

VISMODE_CYCLE_Enable Vis mode off cycle isnt working

Collapse
This topic is closed.
X
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • VISMODE_CYCLE_Enable Vis mode off cycle isnt working

    Enable Vis mode off cycle isnt working. Its not enabled by default, but when i do turn it on, it still isnt working.

    So anyone using the liquidFIRE skin, you will not be able to browse through any of your media with take3.
    01101100 01101001 01110001 01110101 01101001 01100100 01011111 01110011
    01101101 01101111 01101011 01100101

    beer replenishment fund
    http://www.mp3car.com/vbulletin/forumdisplay.php?f=93
    mp3car live search

    i have joost invites, just hit me up for one.

  • #2
    Originally posted by liquid_smoke
    Enable Vis mode off cycle isnt working. Its not enabled by default, but when i do turn it on, it still isnt working.

    So anyone using the liquidFIRE skin, you will not be able to browse through any of your media with take3.
    Seems to work fine for me, I can't find any bugs there.

    Also, if you didn't notice, I made an extra button in the skin just
    for you. It is a vis on/off toggle. It is meant to be used with the
    vis cycle off (but will work either way). It will turn the vis on or off.

    Frodo
    [H]4 Life
    My next generation Front End is right on schedule.
    It will be done sometime in the next generation.
    I'm a lesbian too.
    I am for hire!

    Comment

    Working...
    X