Announcement

Collapse
No announcement yet.

INSTALL_FP does not fill the screen

Collapse
This topic is closed.
X
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • INSTALL_FP does not fill the screen

    I am running XP and when FP starts up it goes to the music menu as expected accept the bottom part of the menu is below the windows task bar and FP does not fill the screen. If I unlock the task bar it pops up above the task bar but still does not fill the screen. If I close FP then restart, problem starts all over again.

    PLEASE HELP
    You can still have something if you have nothing

  • #2
    Originally posted by HummDinger
    I am running XP and when FP starts up it goes to the music menu as expected accept the bottom part of the menu is below the windows task bar and FP does not fill the screen. If I unlock the task bar it pops up above the task bar but still does not fill the screen. If I close FP then restart, problem starts all over again.

    PLEASE HELP
    You must uncheck 'Use Advanced Settings in FrodoPlayer.ini' located in Settings1\Misc.

    Derek
    Progress [||-------]
    View my Worklog to see some of my progress.
    Downgraded Progress - Starting with another car... 09/13/06

    Comment


    • #3
      Originally posted by d_sellers1
      You must uncheck 'Use Advanced Settings in FrodoPlayer.ini' located in Settings1\Misc.

      Derek
      Thankyou for the quick reply, I did just figure that one out though. Threw me for a loop for a while.
      You can still have something if you have nothing

      Comment

      Working...
      X