Announcement

Collapse
No announcement yet.

Frmdb-loadskin - 0 - Frodoplayer

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Frmdb-loadskin - 0 - Frodoplayer

    Hey, I have been workin on my machine, and this glitch started happening ever since about the same time I uninstalled Map Monkey (coincidence? probably) This is the error log from fperrorlog. Frodo is set too load on boot, and it was working just fine. Now it's lagging about 30 seconds too 1 min. before it starts. it works just fine once it's running, and you can re-start the program just fine, but that first time causes this error. Help??

    6/2/2005 - 4:39:11 PM - 380 - Invalid property value - frmDB-LoadSkin - 0 - FrodoPlayer -
    6/2/2005 - 4:39:11 PM - 380 - Invalid property value - frmDB-LoadSkin - 0 - FrodoPlayer -
    6/2/2005 - 4:51:23 PM - 380 - Invalid property value - frmDB-LoadSkin - 0 - FrodoPlayer -
    6/2/2005 - 4:51:23 PM - 380 - Invalid property value - frmDB-LoadSkin - 0 - FrodoPlayer -
    6/2/2005 - 4:51:42 PM - 380 - Invalid property value - frmDB-LoadSkin - 0 - FrodoPlayer -
    6/2/2005 - 4:54:49 PM - 380 - Invalid property value - frmDB-LoadSkin - 0 - FrodoPlayer -

  • #2
    Did you change skins ?
    [H]4 Life
    My next generation Front End is right on schedule.
    It will be done sometime in the next generation.
    I'm a lesbian too.
    I am for hire!

    Comment


    • #3
      It happened before I started playing around with different skins. It seems to do it with all of them except the default skin. I tried re-downloading two skins, and it didnt fix the problem either. I have also tried re-installing FrodoPlayer, but to no avail.

      Comment


      • #4
        Originally posted by techy101
        It happened before I started playing around with different skins. It seems to do it with all of them except the default skin.
        Then all of them are missing something.
        [H]4 Life
        My next generation Front End is right on schedule.
        It will be done sometime in the next generation.
        I'm a lesbian too.
        I am for hire!

        Comment


        • #5
          n/m it seems to have gone away on its own randomly. Just quit happening after about 10 reboots

          Comment

          Working...
          X