Announcement

Collapse
No announcement yet.

Video files not detected!!!

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Video files not detected!!!

    I edited the nghost.conf file the same way I did the Music file...pointed it to the Videos folder. But my file is not detected(put just one video in just to see if I can get this all setup before I bring more over). Video files are bigger than mp3 files, so I thought I'd start small(1 file...lol!). Any way, how do I fix this issue?
    Linux(Learning the curve...Like when driving!!!)
    Worklog!!!http://www.mp3car.com/vbulletin/fabr...l-worklog.html

  • #2
    Originally posted by locs4dayz View Post
    I edited the nghost.conf file the same way I did the Music file...pointed it to the Videos folder. But my file is not detected(put just one video in just to see if I can get this all setup before I bring more over). Video files are bigger than mp3 files, so I thought I'd start small(1 file...lol!). Any way, how do I fix this issue?
    Haha, everyone seems to be testing with only 1 file. Well, I think there is a bug. I put 1 video in on my system for my interstate trip with my family over the holiday. it didn't show up. Other's have reported that music does the same thing when there is only 1 file. My suggestion is to put 2 or 3 in there and see if they all come up then. Hopefully they do and that may tell me what to fix.

    Thanks!
    Former author of LinuxICE, nghost, nobdy.
    Current author of Automotive Message Broker (AMB).
    Works on Tizen IVI. Does not represent anyone or anything but himself.

    Comment


    • #3
      My video files are visible. I have a server that I have a number of movies stored on so I dont know the number, but it was certainly more than 1.

      Comment

      Working...
      X