Announcement

Collapse
No announcement yet.

Alpine Skin Error

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Alpine Skin Error

    I know I know search, I have read for over an hour and tried everything to get it working, I currently get a error that reads:

    Error Type: 13
    Type Missmatch

    Debug information
    MEDIACAR.frm... etc......

    Now I have installed the two fonts LCD2 (LCD Display Grid) and an Arial one

    I still get the errors when I go to switch fonts nothing fills into the display boxes, currently my resolution is set to 800 x 600 and that is the Alpine skin I am using

    Anyhelp would be great

    like I said before I have found many threads on this and I read them all and tryed them all and nothing

    Please help

  • #2
    Originally posted by devin99
    I know I know search, I have read for over an hour and tried everything to get it working, I currently get a error that reads:

    Error Type: 13
    Type Missmatch

    Debug information
    MEDIACAR.frm... etc......

    Now I have installed the two fonts LCD2 (LCD Display Grid) and an Arial one

    I still get the errors when I go to switch fonts nothing fills into the display boxes, currently my resolution is set to 800 x 600 and that is the Alpine skin I am using

    Anyhelp would be great

    like I said before I have found many threads on this and I read them all and tryed them all and nothing

    Please help
    In your search did you find this? http://www.mp3car.com/vbulletin/showthread.php?t=33302
    It's the cake having/eating thing.

    Comment

    Working...
    X