Announcement

Collapse
No announcement yet.

Master Volume is put OFF by RR

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Master Volume is put OFF by RR

    I don't why , but when i exit from RR, the volume is set to 0% .

    It is not an skin issue, i have the same issue with several skins.

    This is my rr.ini file and debug files:
    Attached Files

  • #2
    how about temporary remove all the plugins
    you got alot

    and test with the carwings_dyamic_lite
    -Thanks
    Mitch
    www.rush2112.net

    "Did you test it in carwings??"

    Sun, Come shine my way
    May healing waters bury all my pain
    Wind, Carry me home
    The fabric of reality is tearing apart
    The piece of me that died
    Will return To live again

    Comment


    • #3
      turn off dynamic sound in RRConfig - your sound is based on GPS speed... had this problem last night.

      Comment

      Working...
      X