Announcement

Collapse
No announcement yet.

video play bug

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • video play bug

    when playing video,then goto main menu again the video player is still in focus not winamp so i can't start the song. with out restarting rr.
    Riderunner / Genesis
    Plugin Breaker in test BassRR Plugin Player, Wifiman_NET
    New Home for Genesis & BassRR :adding to site ,, Hellfyre night
    Bassrr Beta Release :Version 1.3.7
    Movie_info Release :Version 3.1.0
    Wifiman_NET:Version 1.0.0

    Every Future, Needs A Beginning

  • #2
    Which video player ? Skin ?

    Comment


    • #3
      all skins

      Originally posted by Konrad View Post
      Which video player ? Skin ?
      i tryed with 5 skins, built in player and not it all dose the same.

      i have to go to an audio skin to resart the audio side.
      Riderunner / Genesis
      Plugin Breaker in test BassRR Plugin Player, Wifiman_NET
      New Home for Genesis & BassRR :adding to site ,, Hellfyre night
      Bassrr Beta Release :Version 1.3.7
      Movie_info Release :Version 3.1.0
      Wifiman_NET:Version 1.0.0

      Every Future, Needs A Beginning

      Comment


      • #4
        Originally posted by carputer1 View Post
        i tryed with 5 skins, built in player and not it all dose the same.

        i have to go to an audio skin to resart the audio side.
        Check RRConfig for the setting for "dualmonitor" - if it's checked, uncheck it and see..
        ****************************************
        OLD SYSTEM (DEAD)
        Intel D945GCLF2 Dual Core ATOM
        Lilliput 7" 629GL 2008 LED Backlight
        BU-353 USB GPS Receiver / iGuidance / IGO8
        M2-ATX Power Supply
        RideRunner Front End / Various Skins
        Windows XP SP3

        Comment

        Working...
        X