Announcement

Collapse
No announcement yet.

Problem reading divx

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Problem reading divx

    Hello guino,

    I have a problem at the time of the reading divx,
    Voici le résultat de votre traduction :

    I launch the PC I launch road runner, then I click on Video film this lance I go in Menu i click sur video ,my CPU goes up to 100 % and the video one does not launch out
    I am obliged to extinguish the PC and to start again it
    When I look at a DVD all is well


    I did not have this problem with the preceding versions

    ????
    MSI KT6 Delta series, AMD ATHLON 2400+, 512 DDR, OPUS 150 W, Lilli 8" TSK, BU303, Teleco Jensen, sound car 5.1, video card 120 MO
    My car full fibre => http://www.forum-auto.com/sqlforum/s...ujet206092.htm

  • #2
    It could be the internal player, or the lack of using it..
    Try checking/unchecking the box for it in the configuration..

    Cheers
    /p

    Comment


    • #3
      I have not changed anything with the video screen lately.. chances are that you installed/uninstalled some codec/application that is screwed up with your DivX playback... I have heard this happens with some older versions of the ffdshow codec...
      Ride Runner RR's Myspace

      "Being happy is not about having what you want, it's about wanting what you have."
      "The best things in life are always free - but that doesn't mean money can't buy you good things."

      Comment


      • #4
        Sory guino,

        road runner function perfectly


        I had a problem of driver of video card

        Thanks
        MSI KT6 Delta series, AMD ATHLON 2400+, 512 DDR, OPUS 150 W, Lilli 8" TSK, BU303, Teleco Jensen, sound car 5.1, video card 120 MO
        My car full fibre => http://www.forum-auto.com/sqlforum/s...ujet206092.htm

        Comment

        Working...
        X