Results 1 to 3 of 3

Thread: INSTALL_FP does not fill the screen

  1. #1
    Variable Bitrate HummDinger's Avatar
    Join Date
    Aug 2004
    Location
    Milwaukee, WI
    Posts
    327
    I am running XP and when FP starts up it goes to the music menu as expected accept the bottom part of the menu is below the windows task bar and FP does not fill the screen. If I unlock the task bar it pops up above the task bar but still does not fill the screen. If I close FP then restart, problem starts all over again.

    PLEASE HELP
    You can still have something if you have nothing

  2. #2
    Maximum Bitrate d_sellers1's Avatar
    Join Date
    Mar 2002
    Location
    Austin, Texas
    Posts
    856
    Quote Originally Posted by HummDinger
    I am running XP and when FP starts up it goes to the music menu as expected accept the bottom part of the menu is below the windows task bar and FP does not fill the screen. If I unlock the task bar it pops up above the task bar but still does not fill the screen. If I close FP then restart, problem starts all over again.

    PLEASE HELP
    You must uncheck 'Use Advanced Settings in FrodoPlayer.ini' located in Settings1\Misc.

    Derek
    Progress [||-------]
    View my Worklog to see some of my progress.
    Downgraded Progress - Starting with another car... 09/13/06

  3. #3
    Variable Bitrate HummDinger's Avatar
    Join Date
    Aug 2004
    Location
    Milwaukee, WI
    Posts
    327
    Quote Originally Posted by d_sellers1
    You must uncheck 'Use Advanced Settings in FrodoPlayer.ini' located in Settings1\Misc.

    Derek
    Thankyou for the quick reply, I did just figure that one out though. Threw me for a loop for a while.
    You can still have something if you have nothing

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •