Results 1 to 3 of 3

Thread: PICTURES_default directory not used at startup

  1. #1
    Maximum Bitrate wysocki's Avatar
    Join Date
    Mar 2004
    Location
    Los Angeles Area
    Posts
    467

    PICTURES_default directory not used at startup

    Even though I set the default directory to be c:\pictures, when I click on the menu button in the picture player, it always starts in the c:\documents and settings\administrator folder.

  2. #2
    I'm sorry, and you are....? frodobaggins's Avatar
    Join Date
    Jan 2003
    Location
    Ruston, LA
    Posts
    8,846
    Interesting. Will look.
    [H]4 Life
    My next generation Front End is right on schedule.
    It will be done sometime in the next generation.
    I'm a lesbian too.
    I am for hire!

  3. #3
    SMKFree liquid_smoke's Avatar
    Join Date
    Aug 2003
    Location
    Chicago
    Posts
    4,842
    confirmed,
    ive been seeing this for a while, but thought you knew about it

Similar Threads

  1. Focus toggle between 'Directory' and Playlist?
    By MegatronUK in forum FrodoPlayer
    Replies: 0
    Last Post: 11-18-2004, 09:53 AM
  2. Browse by directory
    By nappyjim in forum FrodoPlayer
    Replies: 3
    Last Post: 10-24-2004, 04:02 PM
  3. Startup Folder Error
    By cadence117 in forum MediaCar
    Replies: 2
    Last Post: 06-21-2004, 05:40 PM
  4. Alt shell and startup items problem WinXP
    By Jonjonr6 in forum Software & Software Development
    Replies: 8
    Last Post: 04-10-2004, 11:11 AM
  5. directory listings
    By Sam Stern in forum Software & Software Development
    Replies: 0
    Last Post: 08-23-2000, 10:04 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •