Dear collegs!

Can I make define APP11 in menu.ini? Can I right think, that more APP10 frodoplayer don't support?