Page 3 of 4 FirstFirst 1234 LastLast
Results 21 to 30 of 33

Thread: Guinea Pig Needed

  1. #21
    I'm sorry, and you are....? frodobaggins's Avatar
    Join Date
    Jan 2003
    Location
    Ruston, LA
    Posts
    8,846
    Quote Originally Posted by pimpJ
    I don't know if this is a dissapointment, but without the file you just posted, settings 1 works just fine. (I'm on win XP SP2, no flash, no internet)
    click on the click me in the about.
    [H]4 Life
    My next generation Front End is right on schedule.
    It will be done sometime in the next generation.
    I'm a lesbian too.
    I am for hire!

  2. #22
    Whistle Tip pimpJ's Avatar
    Join Date
    Apr 2004
    Location
    Metro, TX
    Posts
    523
    just sec
    I consider that our present sufferings are not worth comparing with the glory that will be revealed in us.

    www.neoterikos.com

  3. #23
    Whistle Tip pimpJ's Avatar
    Join Date
    Apr 2004
    Location
    Metro, TX
    Posts
    523
    it works, does that mean I have flash ?

    if so.. I'm terribly sorry for my incompetence.. I tried to open an swf file and it didn't work so I assumed that meant I didn't have flash

    if not.. I don't understand the significance, but I'll check back tommorow morning to tell you anything else U need to know
    I consider that our present sufferings are not worth comparing with the glory that will be revealed in us.

    www.neoterikos.com

  4. #24
    TX5
    TX5 is offline
    Constant Bitrate
    Join Date
    Apr 2004
    Location
    Sydney
    Posts
    174
    my glove box already has it. settings 1 works fine

  5. #25
    I'm sorry, and you are....? frodobaggins's Avatar
    Join Date
    Jan 2003
    Location
    Ruston, LA
    Posts
    8,846
    damn
    [H]4 Life
    My next generation Front End is right on schedule.
    It will be done sometime in the next generation.
    I'm a lesbian too.
    I am for hire!

  6. #26
    Raw Wave rando's Avatar
    Join Date
    Mar 2004
    Location
    Redondo Beach, CA
    Posts
    1,973
    xp sp2 here with no internet and no flash. Settings 1 works fine though I never clicked the monkey. Is that the part you mean when you say settings 1 doesn't load?

  7. #27
    I'm sorry, and you are....? frodobaggins's Avatar
    Join Date
    Jan 2003
    Location
    Ruston, LA
    Posts
    8,846
    Thanks anyway guys, anyone else ?
    [H]4 Life
    My next generation Front End is right on schedule.
    It will be done sometime in the next generation.
    I'm a lesbian too.
    I am for hire!

  8. #28
    Raw Wave rando's Avatar
    Join Date
    Mar 2004
    Location
    Redondo Beach, CA
    Posts
    1,973
    lol, does that mean I'm in or out?

  9. #29
    I'm sorry, and you are....? frodobaggins's Avatar
    Join Date
    Jan 2003
    Location
    Ruston, LA
    Posts
    8,846
    I need someone that doesn't have it, and settings 1 won't load at all.
    [H]4 Life
    My next generation Front End is right on schedule.
    It will be done sometime in the next generation.
    I'm a lesbian too.
    I am for hire!

  10. #30
    Constant Bitrate mindscream's Avatar
    Join Date
    Jun 2004
    Location
    Memphis
    Posts
    198
    Hey Frodo

    I posted this issue on the Bug Reports and just found this thread.

    I installed the Flash 7 installer and I still got the problem. Followed your instructions here, installed the Flash.ocx you included and the settings1 comes up fine now, and so does my favorite flash... <g>

    AND SUPER DUPER MEGA THANK YOU for including me in your list <awwww>

    Guess I should mention a trip south is in my near future to visit <g>
    Mind Scream out

Page 3 of 4 FirstFirst 1234 LastLast

Similar Threads

  1. Amplifier Needed?
    By c0rrupti0n in forum Newbie
    Replies: 7
    Last Post: 03-15-2004, 03:04 AM
  2. Connect 3,5' hard drive in place of 2,5'' (dcdc for 12v needed)
    By FedorComander in forum Power Supplies
    Replies: 0
    Last Post: 11-04-2003, 07:16 AM
  3. My project for the day - advice needed
    By ddt in forum General MP3Car Discussion
    Replies: 2
    Last Post: 12-02-2002, 07:51 AM
  4. 12.5 CTX Pano View AC adaptor needed!
    By outragis in forum LCD/Display
    Replies: 1
    Last Post: 07-28-2002, 11:55 PM
  5. 12volt Regulated Supply help needed.
    By Genesis in forum Power Supplies
    Replies: 7
    Last Post: 01-16-2002, 09:01 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •