Page 5 of 9 FirstFirst 123456789 LastLast
Results 41 to 50 of 88

Thread: Ls_2.0

  1. #41
    Maximum Bitrate
    Join Date
    Jan 2004
    Location
    NYC
    Posts
    849
    Quote Originally Posted by liquid_smoke
    yes, its called Rail
    Im busy at work right now so i cant look, but.... if you just want the slider to be like it was in the original skin, you can look at the skin.ini for the rail settings.

    These are the suppose to be the new slider setting[going across the screen] but i get nothing

    RAIL_LEFT=18.375000
    RAIL_TOP=75.000000
    RAIL_WIDTH=66.000000
    RAIL_HEIGHT=6.041667
    RAIL_BACKCOLOR=3289650

  2. #42
    Low Bitrate
    Join Date
    Jul 2004
    Posts
    101
    how do you get the bottons to make it look like camsgs3 in his second pic? It makes it Look like the bottons are glowin.

  3. #43
    Maximum Bitrate
    Join Date
    Jan 2004
    Location
    NYC
    Posts
    849
    Quote Originally Posted by Boostz21
    how do you get the bottons to make it look like camsgs3 in his second pic? It makes it Look like the bottons are glowin.
    this is the "remix" skin im designing.. should be done soon

  4. #44
    SMKFree liquid_smoke's Avatar
    Join Date
    Aug 2003
    Location
    Chicago
    Posts
    4,842
    Quote Originally Posted by camsgs3
    These are the suppose to be the new slider setting[going across the screen] but i get nothing

    RAIL_LEFT=18.375000
    RAIL_TOP=75.000000
    RAIL_WIDTH=66.000000
    RAIL_HEIGHT=6.041667
    RAIL_BACKCOLOR=3289650

    send me the skin.ini file and ill take a look at it

  5. #45
    Newbie
    Join Date
    Dec 2004
    Posts
    14
    In MINI mode you can't mute XM. Besides that I love the skin and run it everyday.

  6. #46
    Constant Bitrate Goddy's Avatar
    Join Date
    Dec 2004
    Location
    Netherlands
    Posts
    151
    Anyluck there can be a 800x600 version too? Im running at 800x600 but i like this skin very much!

    Or is there a way i can get my resolution to 800x480? I got the lilliput 7" but i cant select that resolution. Probably my vga-card (in laptop: ATI Rage LT PRO) doesnt support that resolution. Any luck i can select that resolution anyway?

    Thanks

  7. #47
    MySQL Error jcdillin's Avatar
    Join Date
    May 2003
    Location
    Miami, FL
    Posts
    4,043
    have you tried powerstrip? it will give you access to resolutions that windows does not display. Even though you still might not get 800x480 it's worth a try.
    肚子笑痛了
    S60 Install

  8. #48
    Constant Bitrate Goddy's Avatar
    Join Date
    Dec 2004
    Location
    Netherlands
    Posts
    151
    I have no idea what it is, im downloading it right now and lets give it a try

  9. #49
    Constant Bitrate Goddy's Avatar
    Join Date
    Dec 2004
    Location
    Netherlands
    Posts
    151
    Too bad, no luck. I forced max resolution 800x480 but it went to 640x480.

  10. #50
    Constant Bitrate Goddy's Avatar
    Join Date
    Dec 2004
    Location
    Netherlands
    Posts
    151
    An .ini change did the job ;-)

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •