Results 1 to 4 of 4

Thread: Setting MODE 1

  1. #1
    Maximum Bitrate vicky_obee's Avatar
    Join Date
    Dec 2003
    Posts
    562

    Question Setting MODE 1

    HI
    well the setting MODE 2 works fine BUT the setting MODE 1 is like a dummy button. DOse not pop up the settings page. Tried Brushed metal skin and also the Original FP skin..
    Any suggestions or ideas
    pls help
    Commell LV-677 DC 6 x 6" Mother Board
    2.6 GHz; 1 Gb Ram
    120 Gb Laptop HD
    7" InDash Xenarc MTD - X7000 Screen
    Gyration Mouse ; GPS Mouse ; ELM Scan ; TPMS
    Parrot MK 6000 & iPhone
    ----------
    Re done the carputer...Into the Glove Box !!

  2. #2
    I'm sorry, and you are....? frodobaggins's Avatar
    Join Date
    Jan 2003
    Location
    Ruston, LA
    Posts
    8,846
    Post the error log.
    [H]4 Life
    My next generation Front End is right on schedule.
    It will be done sometime in the next generation.
    I'm a lesbian too.
    I am for hire!

  3. #3
    Maximum Bitrate djXternal's Avatar
    Join Date
    Jul 2004
    Location
    Tampa, FL
    Posts
    615
    I have the same problem

    Code:
    3/9/2005 - 5:44:10 PM - 339 - Component 'Flash.ocx' or one of its dependencies not correctly registered: a file is missing or invalid - frmDB-goSettingsMenu - 0 - FrodoPlayer -
    Debating on installing a carpc in my Jeep.....

  4. #4
    Maximum Bitrate djXternal's Avatar
    Join Date
    Jul 2004
    Location
    Tampa, FL
    Posts
    615
    never mind... i got it figured out, just had to delete the "macromed" forlder in the system32 which contained the flash.ocx and reinstall Flash player
    Debating on installing a carpc in my Jeep.....

Similar Threads

  1. Quest for 800x480
    By ptk in forum LCD/Display
    Replies: 451
    Last Post: 01-04-2010, 10:42 AM
  2. Suspend mode locks up my computer during boot
    By blak3r in forum Power Supplies
    Replies: 0
    Last Post: 05-21-2004, 08:07 PM
  3. BASIC Stamp question
    By Banderon in forum General Hardware Discussion
    Replies: 18
    Last Post: 05-07-2004, 08:33 AM
  4. More info on 800x480 mode for Xenarc...
    By InFix in forum LCD/Display
    Replies: 8
    Last Post: 08-27-2002, 08:54 AM
  5. About negative mode LCDs
    By Dimitris1976 in forum LCD/Display
    Replies: 4
    Last Post: 04-02-2002, 01:50 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •