Results 1 to 4 of 4

Thread: IRMan wont work

  1. #1
    Newbie
    Join Date
    Mar 2001
    Posts
    3

    Question IRMan wont work

    can anyone tell me why my IR man works at home but not in the car. cause when i bring the comp in the house the remote senser works great but as soon as i put it in the car it wont respond to anything id like to know befor i permantly install this whole thing in my car(its easier to make changes now than later)thanks alot.

  2. #2
    Variable Bitrate peter3's Avatar
    Join Date
    Feb 2001
    Location
    The Netherlands (deventer)
    Posts
    238

    Question

    can you give my more info on your sys?
    witch com1/2
    irman software version
    [email protected]
    PETER - THE NETHERLANDS - DEVENTER
    sproggy 2.8,epia c3-800,20Gb 2.5", 5.6"lcd,touchscreen.

  3. #3
    Newbie
    Join Date
    Mar 2001
    Posts
    3

    Post

    its on com port 1 but i didnt use the ir man software i used the Cobra MP3 v1.60 found here http://mp3car.com/software.html come to think of it i never grounded the computer in the car could that be why its not workin?

  4. #4
    Variable Bitrate peter3's Avatar
    Join Date
    Feb 2001
    Location
    The Netherlands (deventer)
    Posts
    238

    Post

    I'm sorry but i don't know anything of cobra so i can't help u with it. perhaps the sun light is "blockin" the light of the ir?
    PETER - THE NETHERLANDS - DEVENTER
    sproggy 2.8,epia c3-800,20Gb 2.5", 5.6"lcd,touchscreen.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •