Results 1 to 3 of 3

Thread: Where is the GDM login timeout file???

  1. #1
    Maximum Bitrate locs4dayz's Avatar
    Join Date
    Sep 2009
    Location
    Philadelphia, PA
    Posts
    509

    Exclamation Where is the GDM login timeout file???

    I am having a problem with my system automatically timing out after 10 seconds. Where is the file that controls this behavior so I can remove the timeout. When I was looking for another file I once stumbled upon it, but don't remember where. If I find this file, I can fix my problem!!!

    Thanks in advance!!!
    Linux(Learning the curve...Like when driving!!!)
    Worklog!!!http://www.mp3car.com/vbulletin/fabr...l-worklog.html

  2. #2
    licensed to kill - FKA kev000
    Auto Apps:loading...
    tripzero's Avatar
    Join Date
    Aug 2006
    Location
    16.40618, 120.61106
    Posts
    2,560
    GDM is not installed. I wonder if there are some config files that it's leaving around though. In synaptic, try to "completely" remove gdm. see if that cleans up.

    Is this still related to the usplash? If so, you may want to put all posts related to that single issue under a single thread. That way, people (like me) don't get confused and can gather more context without clicking on a bunch of other possibly related threads.
    Former author of LinuxICE, nghost, nobdy.
    Current author of Automotive Message Broker (AMB).
    Works on Tizen IVI. Does not represent anyone or anything but himself.

  3. #3
    Maximum Bitrate locs4dayz's Avatar
    Join Date
    Sep 2009
    Location
    Philadelphia, PA
    Posts
    509
    Quote Originally Posted by kev000 View Post
    GDM is not installed. I wonder if there are some config files that it's leaving around though. In synaptic, try to "completely" remove gdm. see if that cleans up.

    Is this still related to the usplash? If so, you may want to put all posts related to that single issue under a single thread. That way, people (like me) don't get confused and can gather more context without clicking on a bunch of other possibly related threads.
    Will do...sorry about that...really going out my way to fix my usplash...bout ready to re-install again1 Don't know why it simply refuses to work!!!
    Linux(Learning the curve...Like when driving!!!)
    Worklog!!!http://www.mp3car.com/vbulletin/fabr...l-worklog.html

Similar Threads

  1. SD crashes on startup
    By mangus580 in forum StreetDeck
    Replies: 7
    Last Post: 10-05-2007, 11:14 AM
  2. GoogleEarth GPSR Tracking
    By briefnotion in forum GPS
    Replies: 117
    Last Post: 09-11-2007, 07:32 PM
  3. StreetDeck File Extentions (.sdu and .sdz)
    By god_of_cpu in forum StreetDeck F.A.Q.
    Replies: 0
    Last Post: 01-22-2006, 10:26 PM
  4. Need help with a batch file
    By djXternal in forum General MP3Car Discussion
    Replies: 1
    Last Post: 11-22-2005, 01:26 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •