Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: Linux ICE 2.0.1 [xinit: connection to X server lost]

  1. #11
    licensed to kill - FKA kev000
    Auto Apps:loading...
    tripzero's Avatar
    Join Date
    Aug 2006
    Location
    16.40618, 120.61106
    Posts
    2,494
    just like you would ubuntu:

    sudo apt-get update && sudo apt-get dist-upgrade
    Former author of LinuxICE, nghost, nobdy.
    Current author of Automotive Message Broker (AMB).
    Works on Tizen IVI. Does not represent anyone or anything but himself.

  2. #12
    Newbie michael063's Avatar
    Join Date
    Aug 2009
    Posts
    25
    yeah, you'll be right...v 2.0 is installed....sucessfully.....i begin testing....thx
    Case - Neo Case (www.lex.com.tw)
    Proc - Intel Pentium M 1Ghz
    Chip - Intel 82852 GM
    HDD - 2.5" 120GB WD 5400RPM (SATA)+IDEtoSATA converter
    512 MB DDR2 PC5400
    XDX 7" Sensor TM - VGA Monitor
    MB - MI853AW (input voltage - wide range, 9V-32V)

Page 2 of 2 FirstFirst 12

Similar Threads

  1. Linux Ice and Nghost looking for developers
    By wirelessdreamer in forum LinuxICE
    Replies: 5
    Last Post: 08-16-2009, 07:05 AM
  2. Who uses Linux ice?
    By Joeybad in forum Linux
    Replies: 4
    Last Post: 02-10-2009, 04:16 PM
  3. Linux ICE
    By DrSpliff in forum LinuxICE
    Replies: 4
    Last Post: 04-15-2008, 04:02 PM
  4. Linux ICE
    By DrSpliff in forum Linux
    Replies: 10
    Last Post: 11-21-2007, 03:11 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •