Page 4 of 5 FirstFirst 12345 LastLast
Results 31 to 40 of 48

Thread: Speed Camera in Italy

  1. #31
    Constant Bitrate teo256's Avatar
    Join Date
    Mar 2006
    Location
    Fossombrone (PU), Italy
    Posts
    173
    io ho un grosso problema con il GPS: ogni volta il mio BT-77 mi chiede il PIN per il pairing!! C'è un modo per evitare questo?
    Un'altra curiosità: con RoadRunner è possibile impostare che all'avvio parta automaticamente l'ultima canzone che era in play all'altimo spegimento? Se sì, come? In pratica vorrei evitare di clikkare play ogni volta che accendo la macchine (e di conseguenza il pc).

    Grazie.
    Software [|||||||||-]
    My Own RR Skin [|||-------]


    8" LCD TS 1024 x 768 - Epia M10000 - M2 ATX - 512 Mb - 40 Gb - Creative Sound Blaster Audigy 2 ZS Video Editor - Sitecom BT Dongle - GPS BT-77
    RoadRunner - Destinator 6 - Waiting for RRMobile

  2. #32
    Newbie
    Join Date
    Nov 2005
    Posts
    46
    a me la canzone parte già in automatico dal punto in cui l'avevo lasciata. Hai installato il winamp giusto? (2.95)

  3. #33
    Constant Bitrate teo256's Avatar
    Join Date
    Mar 2006
    Location
    Fossombrone (PU), Italy
    Posts
    173
    sì sì, Winamp 2.95....ma a me non fa niente. Può essere la modalità di spegnimento?
    Software [|||||||||-]
    My Own RR Skin [|||-------]


    8" LCD TS 1024 x 768 - Epia M10000 - M2 ATX - 512 Mb - 40 Gb - Creative Sound Blaster Audigy 2 ZS Video Editor - Sitecom BT Dongle - GPS BT-77
    RoadRunner - Destinator 6 - Waiting for RRMobile

  4. #34
    Variable Bitrate Frigor's Avatar
    Join Date
    Aug 2004
    Location
    Faenza, Italy
    Posts
    303
    Quote Originally Posted by teo256
    io ho un grosso problema con il GPS: ogni volta il mio BT-77 mi chiede il PIN per il pairing!! C'è un modo per evitare questo?
    Un'altra curiosità: con RoadRunner è possibile impostare che all'avvio parta automaticamente l'ultima canzone che era in play all'altimo spegimento? Se sì, come? In pratica vorrei evitare di clikkare play ogni volta che accendo la macchine (e di conseguenza il pc).
    Grazie.
    Il bluetooth è una brutta bestia... stai usando i driver di windows o quelli della widcom?
    Comunque per non richiedere sempre il pin (col software widcom) basta togliere il flag da "connessione protetta" nella seriale bluetooth che usi per il gps.
    BMW E36 Project [ =======§== ]
    Hardware:
    Lilliput 7" Touchscreen - Epia M-10000 - HQCT 1.0 FM Radio - 2.5" 80Gb - USB GPS
    Software:
    FrodoPlayer 1.10 & MapMonkey with FriBruMet Skins by Frigor.

  5. #35
    Constant Bitrate teo256's Avatar
    Join Date
    Mar 2006
    Location
    Fossombrone (PU), Italy
    Posts
    173
    ovviamente uso i widcomm.
    intendi da qui?

    Software [|||||||||-]
    My Own RR Skin [|||-------]


    8" LCD TS 1024 x 768 - Epia M10000 - M2 ATX - 512 Mb - 40 Gb - Creative Sound Blaster Audigy 2 ZS Video Editor - Sitecom BT Dongle - GPS BT-77
    RoadRunner - Destinator 6 - Waiting for RRMobile

  6. #36
    Variable Bitrate Frigor's Avatar
    Join Date
    Aug 2004
    Location
    Faenza, Italy
    Posts
    303
    Esattamente... hai provato?
    BMW E36 Project [ =======§== ]
    Hardware:
    Lilliput 7" Touchscreen - Epia M-10000 - HQCT 1.0 FM Radio - 2.5" 80Gb - USB GPS
    Software:
    FrodoPlayer 1.10 & MapMonkey with FriBruMet Skins by Frigor.

  7. #37
    Constant Bitrate teo256's Avatar
    Join Date
    Mar 2006
    Location
    Fossombrone (PU), Italy
    Posts
    173
    Fatto, adesso funziona perfettamente. Ho anche sistemato il play automatico all'avvio.
    Grazie mille.
    Software [|||||||||-]
    My Own RR Skin [|||-------]


    8" LCD TS 1024 x 768 - Epia M10000 - M2 ATX - 512 Mb - 40 Gb - Creative Sound Blaster Audigy 2 ZS Video Editor - Sitecom BT Dongle - GPS BT-77
    RoadRunner - Destinator 6 - Waiting for RRMobile

  8. #38
    Newbie
    Join Date
    Jun 2006
    Posts
    1
    Quote Originally Posted by TeoMZ3
    Mi aggiungo anch'io!!!!

    Ciao ciao e grazie!!!
    EVVIVA TEOO sei tu!! grande!! ci vediamo spesso sul mz3 forum.

    6 l'unica persona che conosco e chiedo prima a te.

    Io ho preso un evermore GM-307 USB. Autoroute xò non riesce a vederlo in nessun modo. Attraverso il suo programmino di view funziona tutto. QUando faccio uno scan delle porte com non trova nulla. nonostante il gps funzioni.

    Non so se puoi aiutarmi... io ci ho provato comunque. Grazie 1000

    Gianluca

  9. #39
    Newbie
    Join Date
    Dec 2004
    Posts
    9
    Ciao Gente,
    anch'io son un'altro matto che ha messo il Pc in Auto, qui a Domodossola credo proprio di essere l'unico e lo ho gia fatto piu di un anno fa, pensavo di usare un Epia e via, ma alla fine ho usato un vecchio portatile p1000, messo nel bagagliaio e davanti un lilliput 7" touch...

    http://xoomer.alice.it/lukeagn/media.../PcCAR_JPG.htm

    E da un anno uso Route 66 Con MediaCar ma ora passo a Road Runner come mappatore, ma diavolo se è scomodo guardare solo la mappa, ora voglio usare destinator con queso Map Monkey.

    DOMANDA: ma fa tutto coem un navigatore ? esiste solo la mappa Italia e all'occorenza aggiungerne altre ?

  10. #40
    Constant Bitrate teo256's Avatar
    Join Date
    Mar 2006
    Location
    Fossombrone (PU), Italy
    Posts
    173
    Intanto complimenti....noto con piacere che il carpc si sta espandendo anche in Italia....dove arriviamo sempre per ultimi.

    Io al momento sto usando RoadRunner con GaroNav (interfaccia per Destinator 3) e devo dire che mi trovo molto bene, l'integrazione è ottima e anche il programma è ottimamente fatto (è italiano).

    Per quanto riguarda le mappe, ci sono di tutto il mondo, ma devi stare attento alla versione, le ultime non sono compatibili perchè purtroppo Destinator 3 inizia ad essere un pò vecchiotto.

    Saluti, Matteo
    Software [|||||||||-]
    My Own RR Skin [|||-------]


    8" LCD TS 1024 x 768 - Epia M10000 - M2 ATX - 512 Mb - 40 Gb - Creative Sound Blaster Audigy 2 ZS Video Editor - Sitecom BT Dongle - GPS BT-77
    RoadRunner - Destinator 6 - Waiting for RRMobile

Page 4 of 5 FirstFirst 12345 LastLast

Similar Threads

  1. [REVIEW] In-Bumper Rear-view camera
    By RoyN in forum General Hardware Discussion
    Replies: 104
    Last Post: 12-30-2006, 02:42 PM
  2. Driving in Italy - An American View
    By Bugbyte in forum Off Topic
    Replies: 34
    Last Post: 11-14-2006, 06:50 PM
  3. Replies: 2
    Last Post: 08-31-2005, 06:01 PM
  4. Speed / Red Light Camera
    By Skorpion in forum Map Monkey
    Replies: 6
    Last Post: 02-22-2005, 01:44 PM
  5. Replies: 11
    Last Post: 04-12-2004, 05:10 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •