Page 2 of 2 FirstFirst 12
Results 11 to 14 of 14

Thread: OSK problem in MM - characters keep overwriting!

  1. #11
    Newbie
    Join Date
    Apr 2006
    Location
    Northern Virgina, USA
    Posts
    5
    This is also being covered in thread http://www.mp3car.com/vbulletin/show...018#post815018

    I know what the issue is, but lack the experience in RR programming at this point to fix it by myself, any input I can get would be appriciated. Just check the other thread for my analysis.

  2. #12
    Maximum Bitrate wizz's Avatar
    Join Date
    Nov 2004
    Location
    Leicestershire UK
    Posts
    652

    OSK problem in MM

    Did anyone solve this problem ?
    I am getting this myself from time to time. It's nothing to do with gestures.
    Anyone ?

    Wizz
    Car : Ford Focus Zetec S 1800cc
    Carpc :Galaxy GT-P1000 Original 7in Tab
    Mounted in "On Dash" Custom Install

  3. #13
    Low Bitrate
    Join Date
    Nov 2004
    Location
    UK
    Posts
    102
    I have found this problem - but only when phonecontrol is also controlled through RR.

    If I remove the path to Phoco in RR.ini, the problem goes away.

    Anybody else seen this?

    Ian

  4. #14
    Maximum Bitrate wizz's Avatar
    Join Date
    Nov 2004
    Location
    Leicestershire UK
    Posts
    652
    Quote Originally Posted by Vodkapete View Post
    I have found this problem - but only when phonecontrol is also controlled through RR.

    If I remove the path to Phoco in RR.ini, the problem goes away.

    Anybody else seen this?

    Ian
    Well, I'm certainly using Phoco in RR. But why would this only happen intermitently.
    Car : Ford Focus Zetec S 1800cc
    Carpc :Galaxy GT-P1000 Original 7in Tab
    Mounted in "On Dash" Custom Install

Page 2 of 2 FirstFirst 12

Similar Threads

  1. RR Menu to emulate MM Menu button
    By GizmoQ in forum Map Monkey
    Replies: 15
    Last Post: 09-05-2006, 03:02 PM
  2. MM font problem continues
    By grnikolis in forum Map Monkey
    Replies: 13
    Last Post: 07-16-2006, 06:31 AM
  3. Still having problems with OSK.
    By tolisn in forum FreeDrive
    Replies: 9
    Last Post: 05-08-2005, 04:30 AM
  4. OSK, Skin Problem,
    By sjwaldock in forum Road Runner
    Replies: 3
    Last Post: 03-27-2005, 11:22 PM
  5. Problem with MP3's containing non-US characters
    By anohman in forum Centrafuse
    Replies: 0
    Last Post: 01-16-2005, 06:24 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •