Results 1 to 4 of 4

Thread: Problems with VB program as external app

  1. #1
    Newbie
    Join Date
    Jun 2003
    Location
    Henderson, Nevada, United States
    Posts
    3

    Problems with VB program as external app

    I wrote a simple VB program that I want to attach as the external app. When I execute it via ME and then quit to resume back in ME, all I see is the "Loading" screen and it does not return to the menu. Does anyone happen to know what could be causing this? I have already updated the executable that is posted here, so now I am stumped. Also, I have tried using Unload Me on the main form of my app to quit as well as simply End with both the same result. Perhaps I am somehow closing my program in a way ME can't understand?

  2. #2
    The Vauxhall Vectra Project ccsnet's Avatar
    Join Date
    Jan 2003
    Location
    Morecambe, Lancs, UK ( Just For The Moment )
    Posts
    2,681
    This has already be mentiond here how ever it looks like its a larger problem as I have seen a number of people ( inc my self ) mention this. I susspect that the guys ( Carcomp etc ) will have seen these comments and it will be fixed in v2.... be patiant I think is the key here....

    Terran

  3. #3
    The Vauxhall Vectra Project ccsnet's Avatar
    Join Date
    Jan 2003
    Location
    Morecambe, Lancs, UK ( Just For The Moment )
    Posts
    2,681
    Oppps heres that link, Help required for media engine

    Terran

  4. #4
    Newbie
    Join Date
    Jun 2003
    Location
    Henderson, Nevada, United States
    Posts
    3
    Ah! Thanks for the linkage... looks like yet another reason to look forward to v2.0 then

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •