Results 1 to 7 of 7

Thread: Database not running

  1. #1
    Newbie
    Join Date
    Jan 2004
    Posts
    19

    Database not running

    should it be running? If so how? I'm running XP.

  2. #2
    FLAC bosstone74's Avatar
    Join Date
    May 2002
    Location
    Japan, Oregon
    Posts
    1,180
    Quote Originally Posted by ryan
    should it be running? If so how? I'm running XP.
    man you gots to be more specific!
    BossTone74

  3. #3
    Newbie
    Join Date
    Dec 2003
    Location
    Netherlands
    Posts
    46
    I don`t get my mp3 files list as as filename even if I change it in the settings.ini
    file.

    have more people the same problem or an sollution'?

  4. #4
    Newbie
    Join Date
    Jan 2004
    Posts
    19
    the whole thing is a problem. When I load it up it says "could not reference wmp_exe.exe and it says this 10 trillion times. Also it says "run time error 360, object already loaded.

    this loops and loops and loops. when i finally get in and i get to my mp3 section it says database not running in the top area. when i click an mp3 it spits me back to the main page.

    the bad thing is i can't exit the program without rebooting it.

  5. #5
    Newbie
    Join Date
    Jan 2004
    Posts
    19
    actually it says database status: disabled. I noticed that db_update and appkiller are running. I tried to run the updates but after that it wouldn't load.

    I'm not complaining....just letting you guys know.

  6. #6
    Maximum Bitrate fluffy2097's Avatar
    Join Date
    Jul 2003
    Location
    Fremont, CA
    Posts
    594
    Do you have WMP9 installed?
    A digital mind lost in an analog world.

    Learn to ask smart questions!
    http://www.catb.org/~esr/faqs/smart-questions.html

    My car PC: The Lost Cause!

  7. #7
    Newbie
    Join Date
    Jan 2004
    Posts
    19
    Quote Originally Posted by fluffy2097
    Do you have WMP9 installed?
    Yes i do.

Similar Threads

  1. put all info from mp3 cds in a database...
    By Raas in forum Off Topic
    Replies: 13
    Last Post: 09-23-2006, 10:34 AM
  2. power problems while car is running..
    By TimW in forum General Hardware Discussion
    Replies: 28
    Last Post: 03-18-2006, 09:11 PM
  3. Feature request. Browsing database.
    By Mikesz in forum ME Archive
    Replies: 6
    Last Post: 12-02-2003, 08:18 PM
  4. Replies: 9
    Last Post: 11-01-2002, 11:21 AM
  5. a database of id3 info
    By etrik in forum Software & Software Development
    Replies: 16
    Last Post: 01-18-2001, 10:45 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •