Results 1 to 5 of 5

Thread: I have several problems

  1. #1
    Newbie
    Join Date
    Jul 2004
    Posts
    35

    Exclamation I have several problems

    I have several problems, I feel It I am espa? and my ingles is not
    good. como I can cause that in the button of mp3 mp3 leaves my folders
    diractamente and do the same also with the one of video? My problem
    also is that I do not see the key mute, como a?o? Thanks.

  2. #2
    FLAC Chairboy's Avatar
    Join Date
    Jan 2004
    Posts
    1,380
    If the problem you're encountering is that MP3s and Videos are showing up when you hit the MP3 button, try putting your mp3s into their own subdirectory that is places in the same folder as the video. That way, the two are not mixed together.

    Si el encontrar del problema you're es que MP3s y Videos están demostrando para arriba cuando usted golpea el botón MP3, intento que pone su mp3s en su propio subdirectory que es lugares en la misma carpeta que el vídeo. Esa manera, los dos no se mezcla junta.

  3. #3
    Newbie
    Join Date
    Jul 2004
    Posts
    35
    And the mute button? i dont see

  4. #4
    FLAC Chairboy's Avatar
    Join Date
    Jan 2004
    Posts
    1,380
    I think that whether or not you see a mute button depends on whether or not that skin supports it. You can probably make a custom skin for MediaEngine that has a mute button.

    Pienso que si o no usted ve depende un botón mudo encendido si o no que la piel lo apoya. Usted puede hacer probablemente una piel de encargo para MediaEngine que tenga un botón mudo.

  5. #5
    C4M
    C4M is offline
    Maximum Bitrate C4M's Avatar
    Join Date
    Apr 2002
    Location
    Sydney, Australia
    Posts
    824
    You can use the pause button instead of mute.
    http://carpc.riposte.net
    I reserve all rights in connection to each post I author, without exception.

Similar Threads

  1. Hard drive shock problems.
    By Mikesz in forum General Hardware Discussion
    Replies: 8
    Last Post: 03-21-2005, 04:37 PM
  2. Major problems
    By infx708 in forum General Hardware Discussion
    Replies: 7
    Last Post: 03-17-2005, 09:09 PM
  3. How I fixed my lilliput touchscreen problems
    By gubon13 in forum Input Devices
    Replies: 9
    Last Post: 05-22-2004, 07:21 AM
  4. Power Problems Please Look
    By kmfdmk in forum General Hardware Discussion
    Replies: 15
    Last Post: 02-15-2004, 09:39 PM
  5. sv24 video problems again
    By Holden__V8 in forum General Hardware Discussion
    Replies: 3
    Last Post: 01-06-2003, 10:00 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •