Results 1 to 2 of 2

Thread: Code Tags Not working correctly

  1. #1
    Fusion Brain Creator 2k1Toaster's Avatar
    Join Date
    Mar 2006
    Location
    Colorado, but Canadian!
    Posts
    10,052

    Code Tags Not working correctly

    The [CODE ] [ /CODE ] tags are cropping the text if it is too long. There is a scrollbar on the bottom. Since the "yellow-ish" part extends the correct table width, I am not sure why there is a frame inside of it with a fixed width. Looks pretty bad IMHO.
    Attached Images Attached Images  
    Fusion Brain Version 6 Released!
    1.9in x 2.9in -- 47mm x 73mm
    30 Digital Outputs -- Directly drive a relay
    15 Analogue Inputs -- Read sensors like temperature, light, distance, acceleration, and more
    Buy now in the MP3Car.com Store

  2. #2
    _
    Join Date
    Mar 2004
    Location
    Little Elm, Texas
    Posts
    13,500
    looking into it.

    thanks for brining it up.
    Jan Bennett
    FS: VW MKIV Bezel for 8" Lilliput - 95% Finished

    Please post on the forums! Chances are, someone else has or will have the same questions as you!

Similar Threads

  1. Audio not working correctly in SD
    By nicehomeslice in forum Infill T3
    Replies: 7
    Last Post: 02-07-2008, 11:52 PM
  2. SPV M700 / HTC P3600 not working with Phonecontrol
    By Tracert in forum PhoneControl
    Replies: 0
    Last Post: 07-13-2007, 10:16 PM
  3. BR-3 VB6 Sample Source Code
    By Zharvek in forum Engine Management, OBD-II, Engine Diagnostics, etc.
    Replies: 0
    Last Post: 06-15-2007, 07:43 AM
  4. Head Unit 'code' - help!
    By Laidback in forum Car Audio
    Replies: 41
    Last Post: 06-10-2005, 08:53 AM
  5. Everything working correctly?
    By bgoodman in forum Off Topic
    Replies: 16
    Last Post: 09-15-2002, 12:13 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •