Page 1 of 7 1234567 LastLast
Results 1 to 10 of 62

Thread: errors on the homepage

  1. #1
    FLAC alti's Avatar
    Join Date
    Sep 2004
    Location
    NY
    Posts
    1,723

    errors on the homepage

    when i opened up mp3car just now i got the following error below the 10 top threads, everything else looked fine

    Warning: Unknown(): write failed: No space left on device (28) in Unknown on line 0

    Warning: Unknown(): Failed to write session data (files). Please verify that the current setting of session.save_path is correct (/tmp) in Unknown on line 0
    My Install

    Software:
    CFiG v1
    iGuidance Plugin for CF

    CarShell
    Working shell for a CarPC

    StopWatch
    StopWatch plugin remade for centrafuse RC1

  2. #2
    Newbie Ninety8NeonACR's Avatar
    Join Date
    Feb 2002
    Location
    WI
    Posts
    40
    I get something like that quite a bit.
    Car=Dodge Neon ACR.
    PC=Cappuccino GX1 Mini-Book - 800MHz, 256MB ,5GB, CD, XP payed $230
    Screen=8" Lilliput XGA T/S payed $360
    ITPS payed $46
    DVD Drive payed $43
    Ebay GPS Mouse + Software payed $52

  3. #3
    FLAC
    Join Date
    Jan 2001
    Posts
    1,612
    next time you get it please take and post a screenshot.

  4. #4
    FLAC alti's Avatar
    Join Date
    Sep 2004
    Location
    NY
    Posts
    1,723
    Ya figgures, now it is fine. If I see it again I definately will.
    My Install

    Software:
    CFiG v1
    iGuidance Plugin for CF

    CarShell
    Working shell for a CarPC

    StopWatch
    StopWatch plugin remade for centrafuse RC1

  5. #5
    Raw Wave
    Join Date
    Jun 2004
    Location
    On the beach
    Posts
    2,223
    The error just appeared on me, I've done a screenshot but it won't let me upload - comes up as only partially uploaded - looks like lack of space - attachment is only 36k!

    Message disappeared, retried adding the screenshot - worked fine this time ....

  6. #6
    Neither darque nor pervert DarquePervert's Avatar
    Join Date
    Apr 2004
    Location
    Elsewhere
    Posts
    13,948
    Quote Originally Posted by UK_MP3Car
    The error just appeared on me, I've done a screenshot but it won't let me upload - comes up as only partially uploaded - looks like lack of space - attachment is only 36k!

    Message disappeared, retried adding the screenshot - worked fine this time ....
    I had trouble attaching a file to a post earlier, as well. And it was a tiny attachment (263 bytes).
    Have you looked in the FAQ yet?
    How about the Wiki?



    Under normal circumstances, a signature would go here.

  7. #7
    I see dead kittens Quattro's Avatar
    Join Date
    Dec 2003
    Location
    New York
    Posts
    2,922
    I've gotten a similar error a few times before, but for me the page never loaded and just the error as printed on the page. I will post a screen shot as well if I get that error again.
    Installed
    Asus A7N8X-VM - AMD Mobile Athlon 2400
    512 Ram - 60GB HD - Opus 150w
    Lilliput 7" - Rikaline 6010
    [00000000000001100010-] 98% Completed

    Check Out My Install!!!

  8. #8
    I see dead kittens Quattro's Avatar
    Join Date
    Dec 2003
    Location
    New York
    Posts
    2,922
    The last couple of days I've been getting error again, but not on the homepage. I've attached a screen shot of an error I got after opening a thread. Also sometimes when I open a thread the last post overlaps the reply box.

    .
    Attached Images Attached Images  
    Installed
    Asus A7N8X-VM - AMD Mobile Athlon 2400
    512 Ram - 60GB HD - Opus 150w
    Lilliput 7" - Rikaline 6010
    [00000000000001100010-] 98% Completed

    Check Out My Install!!!

  9. #9
    FLAC SnyperBob's Avatar
    Join Date
    Nov 2001
    Location
    Illinois
    Posts
    1,162
    What system and browser are you using?
    www.mobile-effects.com

    Free file hosting, picture gallery hosting for installs, PM me.

    Internet's first Front End Skin browser, featured installs, downloads, links, informative articles - all free to registered users.

  10. #10
    FLAC Chairboy's Avatar
    Join Date
    Jan 2004
    Posts
    1,380
    Snyper, that's a server side problem in the PHP that generates the backend.
    Chrysler 300 - Fabricating
    http://hallert.net/

Page 1 of 7 1234567 LastLast

Similar Threads

  1. Replies: 24
    Last Post: 02-02-2005, 09:22 PM
  2. D3 1.1.2 Errors
    By Chita79 in forum Map Monkey
    Replies: 0
    Last Post: 11-11-2004, 07:01 PM
  3. Destinator 3 1.1.2 Exiting Errors
    By Chita79 in forum Map Monkey
    Replies: 2
    Last Post: 11-07-2004, 03:52 PM
  4. new user - strange errors
    By Aragorn in forum ME Archive
    Replies: 1
    Last Post: 10-03-2003, 12:55 PM
  5. New MPXF homepage?
    By wet in forum Software & Software Development
    Replies: 1
    Last Post: 02-24-2000, 11:37 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •