Results 1 to 3 of 3

Thread: Issue with standby

  1. #1
    Newbie severino's Avatar
    Join Date
    Jul 2005
    Location
    Florence
    Posts
    7

    Issue with standby

    Hi, i've issue with build-in standby of infill.... i boot my pc normaly with full windows xp load, if i use standby command from task manager or from centrafuse all work fine, but if i use the button power i see the "system off" message for 2 minutes and then power off, but when wakeup he make a full OS load...
    Have i a bios issue or what?

    Thanks

  2. #2
    Variable Bitrate
    Join Date
    Sep 2007
    Location
    West Springfield, MA
    Posts
    366
    Sounds like you need to adjust your power settings. There's an option for what the computer will do when you hit the power button. It seems yours is set to shut down.

  3. #3
    Newbie severino's Avatar
    Join Date
    Jul 2005
    Location
    Florence
    Posts
    7
    Quote Originally Posted by blackcobra487 View Post
    Sounds like you need to adjust your power settings. There's an option for what the computer will do when you hit the power button. It seems yours is set to shut down.
    I've solved... i deactivate hibernation from XP power manager

Similar Threads

  1. FusionBrain Anti-thump on standby
    By HyperZulu in forum Fusion Brain
    Replies: 29
    Last Post: 04-22-2008, 01:15 PM
  2. Computer doesn't resume from standby...Opus 120
    By senseless228 in forum Power Supplies
    Replies: 9
    Last Post: 10-04-2006, 06:04 PM
  3. CD head unit remote amp turn-on - Can it be used to trigger standby?
    By mach5 in forum General Hardware Discussion
    Replies: 1
    Last Post: 06-18-2006, 04:45 PM
  4. Aux DC-DC standby for inverter users
    By Scouse Monkey in forum Power Supplies
    Replies: 2
    Last Post: 01-13-2005, 12:04 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •