Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: New version is OUT !

  1. #11
    Newbie
    Join Date
    Aug 2004
    Posts
    55
    I have installed the runtimes but it will not start.

    Starting NM I get "runtime error '0'" and when click 'ok' I get "failed to load control 'vbalexplorerbarctl' from vbalexpbar6.ocx, your version of vbalexpbar6.ocx may be outdated. Make sure you are using the version of the control that was provided with your application

  2. #12
    Maximum Bitrate netsuo's Avatar
    Join Date
    Jan 2003
    Location
    Switzerland
    Posts
    557
    I know this error. This is a conflict between DLL versions.

    Please search for "SSubTmr6.dll" in all your folders, delete ALL versions of this file, just let the one in "system32" folder.

    Now go to Start menu > run > regsvr32 c:\windows\system32\SSubTmr6.dll
    If the error continue, just make the same thing for the file called "vbalexpbar6.ocx".

    This will normally get rid of the problem.

    EDIT: here's a thread -> Error 0 on NM's last version
    NS - neocar suite
    -----------------
    http://www.neocarmediacenter.com

Page 2 of 2 FirstFirst 12

Similar Threads

  1. Bug Tracking List
    By d_sellers1 in forum MMC Bug Tracking
    Replies: 47
    Last Post: 04-01-2007, 10:02 PM
  2. Archive
    By liquid_smoke in forum PhoneControl
    Replies: 387
    Last Post: 07-23-2006, 04:01 AM
  3. SonyEricsson Phones
    By JanneZ in forum PhoneControl
    Replies: 207
    Last Post: 01-05-2006, 10:12 AM
  4. Nokia Phones
    By [iG] in forum PhoneControl
    Replies: 211
    Last Post: 01-19-2005, 01:59 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •