Results 1 to 2 of 2

Thread: openmobile failed to start

  1. #1
    MySQL Error soundman98's Avatar
    Join Date
    Jan 2008
    Location
    on the border of northern IL/IN
    Posts
    5,848

    openmobile failed to start

    i decided to give OM a chance, but it didn't want to give me a chance

    after installing, when i try to run it, i get a error message that it can't start because mscoree.dll is missing.

    i have not installed any other software from, or related to OM, and i tried reinstalling it twice, making sure to leave everything as installing in the default location, but get teh same results. did i miss a installer, or a file somewhere?

    using xp sp3, on a intel d845 board(i think, otherwise it is a d865glc)

  2. #2
    Raw Wave
    Auto Apps:loading...
    justchat_1's Avatar
    Join Date
    Jul 2008
    Location
    Boston, Ma or NY,NY
    Posts
    2,359
    Requires the .Net framework

Similar Threads

  1. Indexing music in 1.0.9.8 Failed
    By hovalistic in forum StreetDeck
    Replies: 0
    Last Post: 07-07-2007, 11:19 AM
  2. RR locks up upon start.
    By SoloCon in forum Road Runner
    Replies: 3
    Last Post: 05-20-2007, 01:10 AM
  3. How do Mapmonkey autostart on RR start
    By xpluis in forum Road Runner
    Replies: 5
    Last Post: 04-08-2007, 12:52 AM
  4. Failed Hiding of Start Bar, Minimize Errors
    By DaRacerz in forum RR Bug Tracker
    Replies: 4
    Last Post: 11-04-2005, 04:36 PM
  5. RR doesn't start Phoco on initial load..
    By DutchBurner in forum Road Runner
    Replies: 16
    Last Post: 11-04-2005, 01:17 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •