Page 6 of 14 FirstFirst 1234567891011121314 LastLast
Results 51 to 60 of 139

Thread: cAVe Live

  1. #51
    Wal
    Wal is offline
    Newbie Wal's Avatar
    Join Date
    Jun 2005
    Location
    Germany
    Posts
    17
    Your adjust for the Mixer is not correct.
    Your must open the Windowsmixer and change the Masterslider, in the Form from cAVe-Mixer-Setup you see the Mixer-Id of the Masterslider under 'Mixer ID Test'. This ID you must insert in the Combobox(MixerID). Also you must change the Wave,Line-In,Mic-In and CD-In Slider.

    Wal
    Attached Images Attached Images  
    Commell LV-673, Pentium M 2GHz 533FB, 1024MB RAM, 40GB 2,5'' Festplatte, Pioneer DVR-K05 DVD, Soundblaster Live 24-Bit USB, Hami 8'' TFT, Velleman K8055 I/O Card, Selfmade Blaupunkt TwinTuner Radio
    GPS: "MapFactor PC-Navigator 7"
    Frontend: "cAVe_Live"

  2. #52
    Low Bitrate che420's Avatar
    Join Date
    Feb 2005
    Location
    charlottesville VA
    Posts
    91

    new audi edit

    Thanks for the mixer hint.....works like a charm now.
    ok the pics:



    ...you know, that guy...

  3. #53
    Low Bitrate che420's Avatar
    Join Date
    Feb 2005
    Location
    charlottesville VA
    Posts
    91
    Can you go into the spectrum settings a little. i've been playing with them but i'd like to know what i'm doing....
    ...you know, that guy...

  4. #54
    Constant Bitrate dvsmex's Avatar
    Join Date
    Mar 2006
    Posts
    130
    Hate to ask twice, but i can't get the screen size to change? anyone?

  5. #55
    Maximum Bitrate tn6478's Avatar
    Join Date
    Jun 2006
    Location
    Houston, TX
    Posts
    791
    that doesn't work for me i tried it many times to adjst the volume.

  6. #56
    Wal
    Wal is offline
    Newbie Wal's Avatar
    Join Date
    Jun 2005
    Location
    Germany
    Posts
    17
    @tn6478

    Congratulations,you are first with that the those do not function.

    Give me a Picture of your Mixersettings.

    Wal
    Commell LV-673, Pentium M 2GHz 533FB, 1024MB RAM, 40GB 2,5'' Festplatte, Pioneer DVR-K05 DVD, Soundblaster Live 24-Bit USB, Hami 8'' TFT, Velleman K8055 I/O Card, Selfmade Blaupunkt TwinTuner Radio
    GPS: "MapFactor PC-Navigator 7"
    Frontend: "cAVe_Live"

  7. #57
    Maximum Bitrate tn6478's Avatar
    Join Date
    Jun 2006
    Location
    Houston, TX
    Posts
    791
    its not that it dont work. it get adjusted but my music keep on muting everytime i turn the program on. the master volume get mute. it also mute everytime i switch video. I am using the jetway 1.5ghz mb. I only see this happen on this motherboard and not my test system. Also i really dont like the way the volume try gain up everytime u switch track it get annoying.

  8. #58
    Low Bitrate che420's Avatar
    Join Date
    Feb 2005
    Location
    charlottesville VA
    Posts
    91
    mine was a easy fix. first started with labeling the mixer id's (1-7) then for the first two WAV and MASTER i set them to WAV and boom....everything works, may not be ideal but video, audio works like a champ. screen size let me see if i remember what i did, i'll get back.
    ...you know, that guy...

  9. #59
    Maximum Bitrate tn6478's Avatar
    Join Date
    Jun 2006
    Location
    Houston, TX
    Posts
    791
    might try that out

  10. #60
    Low Bitrate
    Join Date
    Oct 2006
    Location
    denmark
    Posts
    80
    cant not run your new version from 5-8-07...get a error when start the program..the first version i try works ok..

    volke

    i get this error...zugriffsverletzung bei adresse 004a8136 in modul cavesetup.exe lesen von adresse 000000b4

Similar Threads

  1. Indexing music in 1.0.9.8 Failed
    By hovalistic in forum StreetDeck
    Replies: 0
    Last Post: 07-07-2007, 11:19 AM
  2. Switched live current rating?
    By RooDBwoY in forum Power Supplies
    Replies: 4
    Last Post: 11-22-2006, 06:23 PM
  3. S/B Live Problem
    By 1Munkey in forum Car Audio
    Replies: 7
    Last Post: 05-19-2006, 04:04 PM
  4. Replies: 1
    Last Post: 09-20-2005, 07:14 AM
  5. Finished: Live Vehicle Tracking
    By xBrady in forum GPSSecure
    Replies: 47
    Last Post: 06-03-2005, 06:20 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •