Page 2 of 2 FirstFirst 12
Results 11 to 17 of 17

Thread: Not the same White Square !!!

  1. #11
    Constant Bitrate
    Join Date
    Jan 2007
    Location
    Greece
    Posts
    134
    I don't use Gammacontrol

  2. #12
    Maximum Bitrate wizz's Avatar
    Join Date
    Nov 2004
    Location
    Leicestershire UK
    Posts
    649
    Quote Originally Posted by guino View Post
    can you try a different skin ? also, what method of hibernation is being used ? I wonder if that could be due to something moving windows around when returning from hibernation... try minimizing and restoring RR to see what happens as well.. any chance of a screenshot ?
    Sorry about the delay.......here's what I get. The white square appears sometimes when I come out of hibernation. If I minimise RR it's on the desktop still. If I exit RR, it dissappears. If I re-start RR....no problems.
    Attached Images Attached Images  
    Car : Ford Focus Zetec 1.6
    Carpc :Lin-ITX Plus 7" touchscreen/Toad 8" roof screen
    Morex 3688 case/M2-ATX PSU/Commell V-672 P4 3.2Ghz/1024DDR2/40GB 2.5" SATA HDD/Sony DVD/CDRW
    BU303 GPS/Mercury 11b WiFi/Parking Sensors
    Colour I/R Reversing Camera

  3. #13
    Constant Bitrate
    Join Date
    Jan 2007
    Location
    Greece
    Posts
    134
    THAT'S IT!!!!


    PS: If you want it to disappear, just tap it no need to restart RR

  4. #14
    Maximum Bitrate wizz's Avatar
    Join Date
    Nov 2004
    Location
    Leicestershire UK
    Posts
    649
    Quote Originally Posted by agiorgitis View Post
    THAT'S IT!!!!


    PS: If you want it to disappear, just tap it no need to restart RR
    Err...NOT QUITE. Tap it and Yes it goes, but swap to say, the Nav screen and a portion of it is still seen
    Car : Ford Focus Zetec 1.6
    Carpc :Lin-ITX Plus 7" touchscreen/Toad 8" roof screen
    Morex 3688 case/M2-ATX PSU/Commell V-672 P4 3.2Ghz/1024DDR2/40GB 2.5" SATA HDD/Sony DVD/CDRW
    BU303 GPS/Mercury 11b WiFi/Parking Sensors
    Colour I/R Reversing Camera

  5. #15
    Raw Wave treetop777's Avatar
    Join Date
    Sep 2006
    Location
    War-Town, GA.
    Posts
    2,212
    That thing made me give up hibernation all toguether..

  6. #16
    Constant Bitrate
    Join Date
    Jan 2007
    Location
    Greece
    Posts
    134
    Quote Originally Posted by wizz View Post
    Err...NOT QUITE. Tap it and Yes it goes, but swap to say, the Nav screen and a portion of it is still seen
    Not to me!

    It totally disappears (no transparent box etc.) and everything is normal ...!

  7. #17
    Maximum Bitrate wizz's Avatar
    Join Date
    Nov 2004
    Location
    Leicestershire UK
    Posts
    649
    Quote Originally Posted by agiorgitis View Post
    Not to me!

    It totally disappears (no transparent box etc.) and everything is normal ...!
    Lucky You !!
    Car : Ford Focus Zetec 1.6
    Carpc :Lin-ITX Plus 7" touchscreen/Toad 8" roof screen
    Morex 3688 case/M2-ATX PSU/Commell V-672 P4 3.2Ghz/1024DDR2/40GB 2.5" SATA HDD/Sony DVD/CDRW
    BU303 GPS/Mercury 11b WiFi/Parking Sensors
    Colour I/R Reversing Camera

Page 2 of 2 FirstFirst 12

Similar Threads

  1. Question for Zootjeff, What's the DSATX white wire for?
    By greatwhite in forum Power Supplies
    Replies: 2
    Last Post: 10-21-2007, 12:18 PM
  2. The white square in the center?
    By madkad in forum Road Runner
    Replies: 5
    Last Post: 09-12-2005, 02:30 AM
  3. HELP: White Lines/Flickering/New Lilli?
    By OdoyleRules in forum LCD/Display
    Replies: 1
    Last Post: 07-16-2005, 12:31 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •