Page 2 of 2 FirstFirst 12
Results 11 to 14 of 14

Thread: will one of my RR bretheren help me out with configuring a visualization?

  1. #11
    Raw Wave treetop777's Avatar
    Join Date
    Sep 2006
    Location
    War-Town, GA.
    Posts
    2,233
    Quote Originally Posted by brandensin View Post
    Sonic, run winamp by itself then options -- preference...
    ...visualization.... start... then configure

    once u see winamp avs editor, go to settings, presets/hotkeys... there, uncheck, "Randomly switch presets..." close... that's it... which visualization are you using?
    Guess i'm going to have to break down and upgrade to 5.13 'cause i don't see those settings in 2.95..

  2. #12
    Maximum Bitrate
    Join Date
    Dec 2007
    Posts
    738
    what's holding u back Treetop... That should've been done already dude..

  3. #13
    Variable Bitrate tigergibb's Avatar
    Join Date
    Nov 2006
    Location
    Snellville, GA
    Posts
    280
    I still use 2.95 because it has a smaller footprint
    2003 Nissan Xterra Worklog

    Total amount spent so far: $1196.64

    You will probably spend AT LEAST 2x what you initially budget for your CarPC Project!

    2003 Nissan Xterra - Modifications

  4. #14
    Raw Wave treetop777's Avatar
    Join Date
    Sep 2006
    Location
    War-Town, GA.
    Posts
    2,233
    Quote Originally Posted by tigergibb View Post
    I still use 2.95 because it has a smaller footprint
    Same here but i think we will be forced to upgrade eventually as RR keeps progressing.

Page 2 of 2 FirstFirst 12

Similar Threads

  1. RR Newb... need help/suggestions.
    By Nola111 in forum Road Runner
    Replies: 19
    Last Post: 03-12-2007, 08:10 PM
  2. RR Embedded IGuidance causes RR to lose focus
    By durwood in forum Road Runner
    Replies: 2
    Last Post: 11-10-2006, 10:31 AM
  3. Update resume.ini during RR execution?
    By tmar89 in forum Road Runner
    Replies: 24
    Last Post: 11-01-2006, 10:16 PM
  4. Generalized Perception of RR from a new user
    By replicant in forum Road Runner
    Replies: 2
    Last Post: 11-15-2005, 11:41 PM
  5. RR doesn't start Phoco on initial load..
    By DutchBurner in forum Road Runner
    Replies: 16
    Last Post: 11-04-2005, 02:17 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •