Results 1 to 3 of 3

Thread: Problem when trying to create label in skin from variable

  1. #1
    Constant Bitrate
    Join Date
    Jan 2007
    Posts
    126

    Problem when trying to create label in skin from variable

    i created a simple variable called "RUNS"

    now i try to display this variable as a label in on of my skins....

    simply inserting the variable name like this wont work:
    L,36,479,711,41,255,255,255,16,"Arial","RUNS","LEF T"

    setlabel also wont work..., the variable is correctly set and verified with skinner tool (ie it exists and hold a value)

    what the correct syntax? or procedure.... i have been trying to get this to work for a 3 hours now frustrating...

    thx for any help.

  2. #2
    FLAC Sal R.'s Avatar
    Join Date
    Aug 2006
    Location
    Sun Diego
    Posts
    1,448
    "=$runs$"
    Pico-ITX / XP Home with EWF-HORM / RR v12/02/2009 / Winamp v5.13 / RRMedia v1.2.2

  3. #3
    Constant Bitrate
    Join Date
    Jan 2007
    Posts
    126
    Quote Originally Posted by Sal R. View Post
    "=$runs$"
    lol. THX!!!!!!!!! there goes 180 minutes im never getting back....!

Similar Threads

  1. Problem with creating a proper DVD skin
    By Konrad in forum Road Runner
    Replies: 4
    Last Post: 08-14-2009, 10:33 PM
  2. Virtual Earth cache builder? Or even gps simulator to make it cache?
    By thepunkerguy in forum DigitalMods (Scripts / API)
    Replies: 183
    Last Post: 08-28-2008, 09:58 PM
  3. Skin Embedding Application Problem
    By JohnWPB in forum Road Runner
    Replies: 9
    Last Post: 04-19-2008, 05:41 PM
  4. Digital FX 2.0 Transparent Released
    By JohnWPB in forum RR Skins No Longer Supported
    Replies: 3759
    Last Post: 03-07-2008, 01:23 PM
  5. "Avic'ted" - Pioneer Styled Skin
    By monkeyracer in forum RR Skins
    Replies: 36
    Last Post: 10-19-2007, 11:08 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •