Page 2 of 2 FirstFirst 12
Results 11 to 15 of 15

Thread: Some buttons don't work?

  1. #11
    Confusion Master
    Auto Apps:loading...
    Enforcer's Avatar
    Join Date
    Sep 2003
    Location
    If you go down to the woods today, You're sure of
    Posts
    14,634
    Quote Originally Posted by PontiacGA View Post
    Nope. Windows just erases that file and replaces it. Does it have to be the exact size as the original?


    I may have had to treat it like a virus.


    Access the file via the network with a temp username that has admin privileges do the swap and then put permissions on it that only the user you are accessing the file as can do anything and deny access to all other users including admin and system.

    The delete that user from the system.

  2. #12
    Variable Bitrate PontiacGA's Avatar
    Join Date
    Mar 2006
    Location
    Pennsylvania
    Posts
    369
    Found a neat little program that works like a charm.

    ctfmon-remover

    Now, onto the other issues.
    Mike

    My Rides:
    '03 Vibe GT!

    My AED GA!

  3. #13
    Newbie
    Join Date
    Mar 2010
    Posts
    24
    My minimize button doesn't work when on the iguidance screen for me, but works well on other screens but that. go figure

  4. #14
    Newbie
    Join Date
    Mar 2010
    Posts
    24
    anyone know a workaround for this? ^

  5. #15
    Confusion Master
    Auto Apps:loading...
    Enforcer's Avatar
    Join Date
    Sep 2003
    Location
    If you go down to the woods today, You're sure of
    Posts
    14,634
    Have you checked the .skin file actually has the button set up for minimize.

    Also you have not mentioned which skin you are using or whether you mean the RR minimize or iGuidance minimize.

Page 2 of 2 FirstFirst 12

Similar Threads

  1. Replies: 2
    Last Post: 06-28-2007, 09:10 AM
  2. Fabricating buttons on a bezel.. need help
    By gps in forum Fabrication
    Replies: 22
    Last Post: 01-18-2007, 12:24 AM
  3. Replacing gain/xenarc buttons?
    By Will Albers in forum LCD/Display
    Replies: 12
    Last Post: 09-08-2005, 11:23 AM
  4. Replies: 7
    Last Post: 02-05-2005, 07:41 AM
  5. Some buttons won't work?
    By XxAndyxX in forum Media Engine
    Replies: 0
    Last Post: 07-28-2004, 04:47 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •