Results 1 to 2 of 2

Thread: Problem with video player

  1. #1
    Newbie
    Join Date
    Jan 2010
    Location
    Ohio
    Posts
    55

    Problem with video player

    I'm having an issue with the video player in roadrunner. I am currently using the built in video player, but i've also tried with others. I actually have two issues, number one being when i start the video it only shows on the left quarter of the screen, the other 3/4 is blank. Also I posted a screenshot of the other problem, after 4 seconds when the video goes full screen that is what it looks like. I've had this carputer working for years, all of a sudden it started doing this, any ideas? Thanks in advance.Name:  screen.jpg
Views: 305
Size:  98.5 KB

  2. #2
    MySQL Error
    Auto Apps:loading...

    Join Date
    Oct 2004
    Posts
    5,248
    1st idea, is more information, which video player

    and then test with carwings
    -Thanks
    Mitch
    www.rush2112.net

    "Did you test it in carwings??"

    Sun, Come shine my way
    May healing waters bury all my pain
    Wind, Carry me home
    The fabric of reality is tearing apart
    The piece of me that died
    Will return To live again

Similar Threads

  1. MP3/Video player with video output?
    By acex008 in forum General MP3Car Discussion
    Replies: 0
    Last Post: 08-06-2008, 11:40 AM
  2. Video & Media Player Classic problem
    By RS200Z in forum Road Runner
    Replies: 2
    Last Post: 07-25-2007, 07:49 PM
  3. Video Player - DUALMON - DVD and VIDEO Toggle...?
    By kolemieux in forum RR Skins
    Replies: 11
    Last Post: 09-12-2006, 04:04 PM
  4. Hidedots + Video player = problem?
    By RoyN in forum Road Runner
    Replies: 2
    Last Post: 06-01-2006, 09:44 PM
  5. Problem with embedded video player (MPC)
    By Erwin in forum Road Runner
    Replies: 9
    Last Post: 01-04-2006, 12:33 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •