Page 13 of 19 FirstFirst ... 345678910111213141516171819 LastLast
Results 121 to 130 of 188

Thread: Like Media Car -- Wish you had the source ? Check this out...

  1. #121
    Variable Bitrate
    Join Date
    Nov 2004
    Posts
    232
    I love this new version. Can't wait till it has all the features as in Media Car or CF.

    Thanks,
    Bryan
    2000 Yukon Denali
    Shuttle SN65G2
    Cel-D 2.4 GHZ 533mhz FSB
    1GB PC800 Mem
    Radeon9200 PRO
    Seagate 120GB
    ATI Remote
    RF Mini Kb w/Trk Ball
    7" Lilliput Touch Screen Monitor
    USB 2.0 Hub
    Rikaline GPS-6010
    PN11 802.11b Wireless
    XP Pro
    750W Inverter

  2. #122
    Constant Bitrate
    Join Date
    Feb 2004
    Posts
    221
    i get an error when trying to play music..
    Run-time error '380'
    Invalid property value

    edit: and then some more when trying to play videos...

  3. #123
    Maximum Bitrate more mods's Avatar
    Join Date
    May 2003
    Location
    Atlanta, Ga.
    Posts
    873
    Quote Originally Posted by Dj_Aleks
    i get an error when trying to play music..
    Run-time error '380'
    Invalid property value


    edit: and then some more when trying to play videos...
    I get this same error with video. I can play them in MPC and winamp, but when I try to play them in RE it opens in winamp outside RE and gives that MPC error.
    It's the cake having/eating thing.

  4. #124
    FLAC mauri's Avatar
    Join Date
    Jan 2004
    Posts
    1,046
    I have the same error in this conditions posted above

    Guys, the sound whit played the file .mp3 have or no the big echo?
    Its only my problem this?

    Mauri

  5. #125
    Maximum Bitrate more mods's Avatar
    Join Date
    May 2003
    Location
    Atlanta, Ga.
    Posts
    873
    Quote Originally Posted by mauri
    I have the same error in this conditions posted above

    Guys, the sound whit played the file .mp3 have or no the big echo?
    Its only my problem this?

    Mauri
    It sounds great, no echo at all.
    It's the cake having/eating thing.

  6. #126
    Low Bitrate
    Join Date
    Oct 2004
    Location
    Atlanta, GA
    Posts
    62
    No echo here.

    The movies play right for me .. but the movie selection is not correct. If I have several movies in a folder, no matter what movie I pick, it plays the top one in the list.
    Lexus SC300:
    Shuttle SB65G2/P4 2.4GHz/512 Meg RAM/120G Drive/Dynamix 706 TS/M4-ATX PSU/Rikaline 6010 GPS/RR/iGuidance 4

    Corvette:
    VIA EPIA SP-13000/512Meg RAM/250G drive/M1-ATX PSU/Xenarc 7" TS/BU-353 GPS/RR/iGuidance 4

  7. #127
    Constant Bitrate
    Join Date
    Feb 2004
    Posts
    221
    Quote Originally Posted by more mods
    It sounds great, no echo at all.
    i canīt even test thanks to the f***ing error message i posted above! =/
    i get it on every page i try except dvd and gps!
    can it be a skinning issue?? i downloaded the org brushed metal skin and then copied over the modified skinfiles from guinoīs site..

    Edit: error gone! forgot to copy the fonts
    just the video problem remaining =)

  8. #128
    Maximum Bitrate more mods's Avatar
    Join Date
    May 2003
    Location
    Atlanta, Ga.
    Posts
    873
    Quote Originally Posted by Dj_Aleks
    i canīt even test thanks to the f***ing error message i posted above! =/
    i get it on every page i try except dvd and gps!
    can it be a skinning issue?? i downloaded the org brushed metal skin and then copied over the modified skinfiles from guinoīs site..
    Check the read me that's in remedia car zip.
    It's the cake having/eating thing.

  9. #129
    FLAC mauri's Avatar
    Join Date
    Jan 2004
    Posts
    1,046
    Quote Originally Posted by Dj_Aleks
    i canīt even test thanks to the f***ing error message i posted above! =/
    i get it on every page i try except dvd and gps!
    can it be a skinning issue?? i downloaded the org brushed metal skin and then copied over the modified skinfiles from guinoīs site..
    In remedia.ini the skin ( 3 optional write) have the name Brushmetal not Brushed metal.
    rename the skin Brushed metal old whit Brushmetal, and select it, e deselect the two other whit # ....adapt the all date for your default folder in Remedia.ini...read the Readme file.txt for option to use.

    Mauri

  10. #130
    FLAC mauri's Avatar
    Join Date
    Jan 2004
    Posts
    1,046
    Quote Originally Posted by more mods
    It sounds great, no echo at all.
    Argh...whit Mediacard the sound its good, run RMC big echo...
    EDIT: tested in my Home PC for initial testing of RMC.

    Mauri

Similar Threads

  1. Media car radio question?
    By shak in forum General Hardware Discussion
    Replies: 1
    Last Post: 10-25-2004, 01:13 AM
  2. Media Car help
    By CJ8501 in forum Newbie
    Replies: 3
    Last Post: 09-12-2004, 06:52 PM
  3. Media Car not responding... Lilliput problem?
    By carpcnoobie in forum MediaCar
    Replies: 3
    Last Post: 09-01-2004, 02:38 PM
  4. searching for songs on media car
    By yunusyu in forum MediaCar
    Replies: 4
    Last Post: 06-17-2004, 04:58 AM
  5. launching media car
    By streetknight in forum MediaCar
    Replies: 2
    Last Post: 01-17-2004, 06:03 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •