Page 11 of 17 FirstFirst ... 234567891011121314151617 LastLast
Results 101 to 110 of 164

Thread: Update: 2-12-05.. Flash Support!...

  1. #101
    RoadRunner Mastermind
    Auto Apps:loading...
    guino's Avatar
    Join Date
    Nov 2004
    Location
    Toronto, Canada
    Posts
    9,817
    Quote Originally Posted by Chita79
    sigh.... here is another issue, video mode keeps freezing on me... here is where its stuck at. seems as though mediaplayer classic has a problem opening. it wont even open the video file... it freezes as soon as i go to "video" on the main screen
    try selecting new files in the video browser.. sounds like an MPC issue to me.. all I do is tell it to play, pause etc..

  2. #102
    Maximum Bitrate Chita79's Avatar
    Join Date
    Oct 2004
    Location
    San Diego, CA
    Posts
    723
    maybe i can try using windows media player 10? what do u think?

    here is the MPC error....
    Attached Images Attached Images  
    '05 Acura TL w/ Navi & Bluetooth, JL Audio Cleansweep, JL Audio XR650 CSI, JL Audio XR650 CXI, JL Audio 300/4 Speaker Amp, Eclipse SW6123.4 12" Sub, JL Audio 250/1 Sub Amp, Optima D35 YellowTop Battery http://www.cardomain.com/ride/2184473/1

  3. #103
    Maximum Bitrate Chita79's Avatar
    Join Date
    Oct 2004
    Location
    San Diego, CA
    Posts
    723
    did u also get my msg about the mute button? rather than having a blinking little light, maybe just leave it pressed so u know its muted... just an idea

    oh and btw... WMP10 definately wont work... oh well
    '05 Acura TL w/ Navi & Bluetooth, JL Audio Cleansweep, JL Audio XR650 CSI, JL Audio XR650 CXI, JL Audio 300/4 Speaker Amp, Eclipse SW6123.4 12" Sub, JL Audio 250/1 Sub Amp, Optima D35 YellowTop Battery http://www.cardomain.com/ride/2184473/1

  4. #104
    RoadRunner Mastermind
    Auto Apps:loading...
    guino's Avatar
    Join Date
    Nov 2004
    Location
    Toronto, Canada
    Posts
    9,817
    Quote Originally Posted by Chita79
    did u also get my msg about the mute button? rather than having a blinking little light, maybe just leave it pressed so u know its muted... just an idea

    oh and btw... WMP10 definately wont work... oh well
    Try playing around with your MPC settings, video plugin etc.. just run it manually and configure it through it's menu.. I've never seen it really crash before like that..

    Now about skins... I can't do anything about it.. if you edit the skin you can make it stay pressed.... everything you see I had to go and ask for pitty of the skin artists.. what you see is what you get, unless you find someone to edit the graphics -- I don't have that expertise, sorry...

  5. #105
    Maximum Bitrate Chita79's Avatar
    Join Date
    Oct 2004
    Location
    San Diego, CA
    Posts
    723
    its cool man... you do enuf as it is... thanks for listening! i think thats enuf for one night
    '05 Acura TL w/ Navi & Bluetooth, JL Audio Cleansweep, JL Audio XR650 CSI, JL Audio XR650 CXI, JL Audio 300/4 Speaker Amp, Eclipse SW6123.4 12" Sub, JL Audio 250/1 Sub Amp, Optima D35 YellowTop Battery http://www.cardomain.com/ride/2184473/1

  6. #106
    FreeDrive Creator CdRsKuLL's Avatar
    Join Date
    Feb 2004
    Location
    Manchester
    Posts
    3,513
    can confirm now freedrive works fine now with RR.. that is if its kept on top ;-) all the menus are now parented and shouldnt cause a problem. Download it from the FD website. (fingers x'd)

    CdR

  7. #107
    Newbie
    Join Date
    Sep 2004
    Posts
    30
    I'm just wondering if there is any way to make the songtitle scroll back and forth like it does in winamp? If not then consider this a feature request.

  8. #108
    Maximum Bitrate Chita79's Avatar
    Join Date
    Oct 2004
    Location
    San Diego, CA
    Posts
    723
    Quote Originally Posted by anohman
    I'm just wondering if there is any way to make the songtitle scroll back and forth like it does in winamp? If not then consider this a feature request.

    i second that!
    '05 Acura TL w/ Navi & Bluetooth, JL Audio Cleansweep, JL Audio XR650 CSI, JL Audio XR650 CXI, JL Audio 300/4 Speaker Amp, Eclipse SW6123.4 12" Sub, JL Audio 250/1 Sub Amp, Optima D35 YellowTop Battery http://www.cardomain.com/ride/2184473/1

  9. #109
    Constant Bitrate
    Join Date
    Feb 2004
    Posts
    221
    Quote Originally Posted by Chita79
    i second that!
    and i 3-rd that =)

  10. #110
    Maximum Bitrate Chita79's Avatar
    Join Date
    Oct 2004
    Location
    San Diego, CA
    Posts
    723
    hey guino... i tried the ATI remote wonder with your app (using winamp5 dll)... and i noticed that the only buttons that work are the volume & mute buttons. Any way to make more of the buttons work, otherwise this huge remote is pretty much useless to me
    '05 Acura TL w/ Navi & Bluetooth, JL Audio Cleansweep, JL Audio XR650 CSI, JL Audio XR650 CXI, JL Audio 300/4 Speaker Amp, Eclipse SW6123.4 12" Sub, JL Audio 250/1 Sub Amp, Optima D35 YellowTop Battery http://www.cardomain.com/ride/2184473/1

Similar Threads

  1. compact flash raid
    By B3AND1P in forum General Hardware Discussion
    Replies: 37
    Last Post: 03-13-2008, 08:23 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •