Results 1 to 3 of 3

Thread: Volume always at 20% after call...

  1. #1
    Constant Bitrate
    Join Date
    Dec 2003
    Location
    Germany
    Posts
    207

    Volume always at 20% after call...

    Hi

    RR working great besides the whole PhoCo issue. Now I have another thing. After every call the music comes back up at 20% of the volume and not at the percentage I had it before. Any ways to fix that or is it just tupid me who hanst found the right option in the settings yet?

    Thanks
    Lilliput 7" TS TFT, ASRock K7VM2, Duron 1,3 GHz, 512 MB DDR RAM, 30 GB Seagate HDD @ 5.400 rpm, WLAN w/ 500mW booster, Toshiba Slimline DVD-ROM Drive, D-Link USB Radio

    Download the German Voicepack 1.0 for FreeDrive now!

  2. #2
    RoadRunner Mastermind
    Auto Apps:loading...
    guino's Avatar
    Join Date
    Nov 2004
    Location
    Toronto, Canada
    Posts
    9,818
    You need to configure Phoco not to mess with the voume during phone calls. Either that or at least make it "resume" the previous volume after a phone call. This is not an issue with RR ...
    Ride Runner RR's Myspace

    "Being happy is not about having what you want, it's about wanting what you have."
    "The best things in life are always free - but that doesn't mean money can't buy you good things."

  3. #3
    Constant Bitrate
    Join Date
    Dec 2003
    Location
    Germany
    Posts
    207
    Thanks. Will look into it Keep up the great work!
    Lilliput 7" TS TFT, ASRock K7VM2, Duron 1,3 GHz, 512 MB DDR RAM, 30 GB Seagate HDD @ 5.400 rpm, WLAN w/ 500mW booster, Toshiba Slimline DVD-ROM Drive, D-Link USB Radio

    Download the German Voicepack 1.0 for FreeDrive now!

Similar Threads

  1. winamp pausing on call
    By mick0uziel in forum PhoneControl
    Replies: 2
    Last Post: 03-08-2005, 12:44 AM
  2. DVD volume much quieter than mp3 volume
    By bosskong in forum Centrafuse
    Replies: 1
    Last Post: 02-26-2005, 10:53 PM
  3. Sound Volume Issues
    By ether in forum Media Engine
    Replies: 2
    Last Post: 08-02-2004, 12:24 PM
  4. BASIC Stamp question
    By Banderon in forum General Hardware Discussion
    Replies: 18
    Last Post: 05-07-2004, 08:33 AM
  5. Replies: 11
    Last Post: 02-11-2004, 10:59 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •