Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: vis problem

  1. #11
    Newbie
    Join Date
    Feb 2008
    Posts
    24
    ugh lol i was just reading through because i DO have this problem and then i noticed i posted before lol. alright well here is the deal i have the newest version of rr digitalfx winamp and milkdrop

    milkdrop is selected in winamp and the config for rr and it will display a circular vis thing when in the music browser but it will not play anywhere else, however what i want is an eq like visualization similar to the one found here [media]http://www.youtube.com/watch?v=VUBdMU7F1SQ[/media] about halfway through where it is embedded behind the top bar and also in the mp3 screen.

  2. #12
    Newbie
    Join Date
    Feb 2008
    Posts
    24
    found the display i want though ave another issue so i created another post for it

Page 2 of 2 FirstFirst 12

Similar Threads

  1. Lilliput TouchKit problem solved!
    By AAVfReaK in forum LCD/Display
    Replies: 4
    Last Post: 11-07-2010, 09:29 AM
  2. Problem with directshow filter and WMP
    By EricE in forum Software & Software Development
    Replies: 0
    Last Post: 03-01-2006, 11:38 AM
  3. Car Idle - power/amp problem?
    By TheFaze in forum Car Audio
    Replies: 1
    Last Post: 12-16-2005, 12:10 AM
  4. A little problem with my car... Maybe...
    By BoyNextDoor in forum Power Supplies
    Replies: 30
    Last Post: 11-13-2004, 09:58 PM
  5. MedicaCar Volume Problem -- Need Help
    By BrUTaL in forum MediaCar
    Replies: 1
    Last Post: 11-09-2004, 09:27 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •