Results 1 to 3 of 3

Thread: Problem with WINAMP in RR - Needs help!

  1. #1
    Newbie
    Join Date
    Aug 2007
    Posts
    7

    Question Problem with WINAMP in RR - Needs help!

    I just installed RR and tried some versions of winamp. The winamp doesnt start automatic, i cant see the play list in RR, no song text, The only thing i can do is to play and stop the music. And the volume controll is not working so good, Any help?

    Thanks<br /><br />

  2. #2
    Constant Bitrate
    Join Date
    Jan 2007
    Location
    dundee, il
    Posts
    211
    make sure all the path setting in rrconfig are set and right, as for the volume not working right, what does it do, when does it do it? its hard to narrow down a problem with "its not working quite right"

    david

  3. #3
    Newbie
    Join Date
    Aug 2007
    Posts
    7
    Im new to this, forgot to config the path to winamp, thank you! =)

Similar Threads

  1. RR + Silabs, annoying problem :(
    By wywywywy in forum Road Runner
    Replies: 3
    Last Post: 08-16-2007, 03:40 AM
  2. RR + powermate + touchsreen = problem
    By skeurton in forum Road Runner
    Replies: 0
    Last Post: 07-30-2007, 12:43 PM
  3. RR & Iguidance problem
    By tsx004 in forum Road Runner
    Replies: 49
    Last Post: 12-05-2006, 05:57 PM
  4. Video problem (maybe) RR 9-5-06
    By vinzer in forum Road Runner
    Replies: 5
    Last Post: 09-09-2006, 02:29 AM
  5. RR + Winamp 5.24
    By Ti-ejtsch in forum Road Runner
    Replies: 3
    Last Post: 07-27-2006, 12:29 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •