Results 1 to 2 of 2

Thread: Problem when opening Internet Explorer

  1. #1
    Newbie
    Join Date
    Jul 2007
    Posts
    1

    Problem when opening Internet Explorer

    I am having an issue with the position the web browser is being placed as an embedded application. The skin I am using is Bmv2, the default skin with the download. It initially opens up in the skin under the buttons at the top, but then it switches to a smaller window and places the window in the upper right hand corner of the screen covering all but the first two buttons.

  2. #2
    Wants to make it harder monkeyracer's Avatar
    Join Date
    May 2007
    Location
    Lakehood, CO
    Posts
    1,463
    Can you post a screenshot so we can help you try and figure it out?
    2007 Chrysler PT Cruiser TE
    Car PC Progress:
    Planning.......[---------X-] 95%
    Parts...........[---------X-] 90%
    Fabrication...[---------X-] 90%
    RR Skin........[---------X-] 95%
    View my
    Worklog
    Road Runner Skins
    Website
    Favorite thread EVER!

Similar Threads

  1. Internet Explorer wont close
    By djtaz in forum RR Bug Tracker
    Replies: 13
    Last Post: 05-03-2008, 06:24 AM
  2. Problem adding Internet Favourite in CF1.2
    By ivanmx6 in forum CF Bug Reports
    Replies: 3
    Last Post: 08-23-2007, 11:20 AM
  3. Not your typical flicker problem
    By JPuma in forum LCD/Display
    Replies: 17
    Last Post: 05-30-2007, 09:28 AM
  4. had an all day (9 hr) problem at work....
    By wizardPC in forum Off Topic
    Replies: 13
    Last Post: 10-20-2005, 11:50 AM
  5. Problem with Internet Explorer
    By Dluvr22 in forum Off Topic
    Replies: 7
    Last Post: 06-20-2004, 04:15 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •