Page 2 of 2 FirstFirst 12
Results 11 to 14 of 14

Thread: Wath is it???

  1. #11
    Maximum Bitrate ddogg_777's Avatar
    Join Date
    Apr 2003
    Location
    HOT Arizona
    Posts
    834
    Guino,
    I downloaded the installer again and I'm duplicating the problem (it's what I do at work, find software bugs ). In the rrconfig I have resume music mode set to 'always' and when I enter RR, I get the following blurred text with blank box. Now, this only happens if there is no music to resume to (notice it isn't playing anything). If I start a song and then exit out and then reopen RR, it resumes the song just fine and there is no blurred text or blank box (bottom pic of post #6).
    Does that make since? Can anyone else duplicate this?
    I just thought it was related (blurred text) so I kept it in this thread.
    Attached Images Attached Images  

  2. #12
    RoadRunner Mastermind
    Auto Apps:loading...
    guino's Avatar
    Join Date
    Nov 2004
    Location
    Toronto, Canada
    Posts
    9,818
    I am not sure if the installer had the LATE 2-27 version.

    Anyway, I've looked into the issue and I'm hoping to have it fixed.. since I can't reproduce the problem on my machines I'm posting it so people can actually help me test it... please download BINARY package 03-02-05 and try again..
    Ride Runner RR's Myspace

    "Being happy is not about having what you want, it's about wanting what you have."
    "The best things in life are always free - but that doesn't mean money can't buy you good things."

  3. #13
    Variable Bitrate ildena's Avatar
    Join Date
    Dec 2004
    Location
    Italy
    Posts
    303
    Quote Originally Posted by guino
    I am not sure if the installer had the LATE 2-27 version.

    Anyway, I've looked into the issue and I'm hoping to have it fixed.. since I can't reproduce the problem on my machines I'm posting it so people can actually help me test it... please download BINARY package 03-02-05 and try again..
    Fixed...
    See my car and donate for spinning logos at www.ildena.it/carpc

  4. #14
    Maximum Bitrate ddogg_777's Avatar
    Join Date
    Apr 2003
    Location
    HOT Arizona
    Posts
    834
    Yep, fixed. I will try to hunt some other bugs down...

Page 2 of 2 FirstFirst 12

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •